<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">	
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://news.biancolavoro.it/xmlrpc.php">
	<title>6 modi per sbagliare carriera</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Scegliere la carriera giusta non è semplice, ma basta pensarci prima per evitare almeno gli errori più superficiali."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://news.biancolavoro.it/scegliere-la-carriera-giusta-6-modi-per-fallire/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="6 modi per sbagliare carriera" />
<meta property="og:description" content="Scegliere la carriera giusta non è semplice, ma basta pensarci prima per evitare almeno gli errori più superficiali." />
<meta property="og:url" content="https://news.biancolavoro.it/scegliere-la-carriera-giusta-6-modi-per-fallire/" />
<meta property="og:site_name" content="Bianco Lavoro Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/biancolavoro" />
<meta property="article:author" content="angelosanna" />
<meta property="article:section" content="Orientamento Lavoro" />
<meta property="article:published_time" content="2020-01-06T14:20:00+00:00" />
<meta property="article:modified_time" content="2020-01-06T14:27:23+00:00" />
<meta property="og:updated_time" content="2020-01-06T14:27:23+00:00" />
<meta property="fb:app_id" content="186609628054091" />
<meta property="og:image" content="https://news.biancolavoro.it/wp-content/uploads/2016/10/Carriera.jpg" />
<meta property="og:image:secure_url" content="https://news.biancolavoro.it/wp-content/uploads/2016/10/Carriera.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Scegliere la carriera giusta non è semplice, ma basta pensarci prima per evitare almeno gli errori più superficiali." />
<meta name="twitter:title" content="6 modi per sbagliare carriera" />
<meta name="twitter:site" content="@biancolavoro" />
<meta name="twitter:image" content="https://news.biancolavoro.it/wp-content/uploads/2016/10/Carriera.jpg" />
<meta name="twitter:creator" content="@angelosannabl" />
<!-- / Yoast SEO Premium plugin. -->

<script type='text/javascript'>console.log('PixelYourSite Free version 7.1.4');</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bianco Lavoro Magazine &raquo; Feed" href="https://news.biancolavoro.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bianco Lavoro Magazine &raquo; Feed dei commenti" href="https://news.biancolavoro.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bianco Lavoro Magazine &raquo; Scegliere la carriera giusta: 6 modi per fallire Feed dei commenti" href="https://news.biancolavoro.it/scegliere-la-carriera-giusta-6-modi-per-fallire/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/news.biancolavoro.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sneeit-optimize-images-css'  href='https://news.biancolavoro.it/wp-content/plugins/sneeit-framework/css/min/front-optimize-images.min.css?ver=6.6' type='text/css' media='all' />
<link rel='stylesheet' id='sneeit-compact-menu-css'  href='https://news.biancolavoro.it/wp-content/plugins/sneeit-framework/css/min/front-menus-compact.min.css?ver=6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='asa2-css'  href='https://news.biancolavoro.it/wp-content/plugins/amazon-simple-affiliate/files/css/asa2.min.css?ver=1.12.5' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://news.biancolavoro.it/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://news.biancolavoro.it/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1509' type='text/css' media='all' />
<link rel='stylesheet' id='flatnews-main-css'  href='https://news.biancolavoro.it/wp-content/themes/flatnews/assets/css/min/main.min.css?ver=4.2' type='text/css' media='all' />
<style id='flatnews-main-inline-css' type='text/css'>
.fn-primary{width:1060px}.fn-content{width:68.867924528302%}.fn-main-sidebar{width:28.301886792453%}*{max-width: 100%;}img{height: auto;}
</style>
<link rel='stylesheet' id='flatnews-responsive-css'  href='https://news.biancolavoro.it/wp-content/themes/flatnews/assets/css/min/responsive.min.css?ver=4.2' type='text/css' media='(max-width: 1079px)' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='flatnews-ie-8-css'  href='https://news.biancolavoro.it/wp-content/themes/flatnews/assets/css/min/ie-8.min.css?ver=4.2' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='flatnews-ie-9-css'  href='https://news.biancolavoro.it/wp-content/themes/flatnews/assets/css/min/ie-9.min.css?ver=4.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='sneeit-font-awesome-css'  href='https://news.biancolavoro.it/wp-content/plugins/sneeit-framework/fonts/font-awesome-5x/css/all.min.css?ver=6.6' type='text/css' media='all' />
<link rel='stylesheet' id='sneeit-font-awesome-shims-css'  href='https://news.biancolavoro.it/wp-content/plugins/sneeit-framework/fonts/font-awesome-5x/css/v4-shims.min.css?ver=6.6' type='text/css' media='all' />
<link rel='stylesheet' id='sneeit-responsive-css'  href='https://news.biancolavoro.it/wp-content/plugins/sneeit-framework/css/min/front-responsive.min.css?ver=6.6' type='text/css' media='all' />
<link rel='stylesheet' id='sneeit-rating-css'  href='https://news.biancolavoro.it/wp-content/plugins/sneeit-framework/css/min/front-rating.min.css?ver=6.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.0/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://news.biancolavoro.it/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://news.biancolavoro.it/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pysOptions = {"staticEvents":{"facebook":{"PageView":[{"params":[],"delay":0,"ids":[]}]}},"facebook":{"pixelIds":["757130728047450"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":32441,"content_name":"Scegliere la carriera giusta: 6 modi per fallire","categories":"candidature e ricerca lavoro, Orientamento Lavoro","tags":""},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true},"debug":"","siteUrl":"https:\/\/news.biancolavoro.it","ajaxUrl":"https:\/\/news.biancolavoro.it\/wp-admin\/admin-ajax.php","commonEventParams":{"domain":"news.biancolavoro.it","user_roles":"guest","plugin":"PixelYourSite"},"commentEventEnabled":"1","downloadEventEnabled":"1","downloadExtensions":["","doc","exe","js","pdf","ppt","tgz","zip","xls"],"formEventEnabled":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":false,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","ginger_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"woo":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true,"removeFromCartSelector":".cart .product-remove .remove"},"edd":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.biancolavoro.it/wp-content/plugins/pixelyoursite/dist/scripts/public.js?ver=7.1.4'></script>
<link rel='https://api.w.org/' href='https://news.biancolavoro.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news.biancolavoro.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news.biancolavoro.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://news.biancolavoro.it/?p=32441' />
<link rel="alternate" type="application/json+oembed" href="https://news.biancolavoro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.biancolavoro.it%2Fscegliere-la-carriera-giusta-6-modi-per-fallire%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news.biancolavoro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.biancolavoro.it%2Fscegliere-la-carriera-giusta-6-modi-per-fallire%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.1.4" /><style type="text/css">div#toc_container ul li {font-size: 100%;}</style>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<!--[if lt IE 9]><script src="https://news.biancolavoro.it/wp-content/plugins/sneeit-framework/js/html5.js"></script><![endif]--><script src="https://assets.evolutionadv.it/biancolavoro_it/biancolavoro_it.new.js"></script>

<meta property="fb:pages" content="146197580872" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('set', 'anonymizeIp', true);

  ga('create', 'UA-1082492-9', 'auto');
  ga('send', 'pageview');

</script>


<meta name="google-site-verification" content="7h413KV_UKKeVgLLGJWYRenNXIxpSGMIG-e1wVTmLJ8" /><style type="text/css">iframe {max-height: none!important}
iframe[src*="youtu"] {max-height: 350px}</style><meta name="theme-color" content="#3463c1" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-7423008802027348",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		
<!-- Schema & Structured Data For WP v1.9.20 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

		
			<meta property="fb:pages" content="146197580872" />
		<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://i1.wp.com/news.biancolavoro.it/wp-content/uploads/2019/02/cropped-bianco-lavoro-2-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/news.biancolavoro.it/wp-content/uploads/2019/02/cropped-bianco-lavoro-2-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/news.biancolavoro.it/wp-content/uploads/2019/02/cropped-bianco-lavoro-2-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/news.biancolavoro.it/wp-content/uploads/2019/02/cropped-bianco-lavoro-2-1.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			a.comment-date {
     display: none !important;
}


.comments .pingback {
    display: none !important;
}		</style>
		<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/d5d5783bb7b1e80a0b005ea6a7d9264f_1.js" async></script><style type="text/css">a,a:hover,.color, .item-top .item-title a:hover, .item-bot .item-title a:hover{color:#3463c1}.border,.sneeit-percent-fill,.sneeit-percent-mask,.fn-bh-text-bg-bot-border .fn-block-title,.fn-bh-bot-border .fn-block-title,.sneeit-articles-pagination-content > a:hover, .sneeit-percent-fill, .sneeit-percent-mask {border-color:#3463c1}.bg,.fn-block .item-mid .item-categories,.fn-bh-text-bg-bot-border .fn-block-title-text,.fn-bh-full-bg .fn-block-title,.fn-block .item-meta .item-categories,.sneeit-articles-pagination-content > a:hover, .fn-block-mega-menu .sneeit-articles-pagination-content > a, .fn-item-hl .item-big .item-bot-content, .fn-item-hl .item-big .item-top, .fn-item-hl .fn-blog .item-bot-content, .fn-item-hl .fn-blog .item-top, .fn-break .item .item-categories, a.scroll-up, input[type="submit"] {background-color: #3463c1}body{background-color:#f8f8f8}body{background-attachment:scroll}body{font:normal normal 16px Arial, sans-serif}body{color:#000000}.fn-site-title a{font:normal bold 50px Arial, sans-serif}.fn-site-title a{color:#ffffff}.fn-bh-text-bg-bot-border .fn-block-title-text, .fn-bh-text-bg-bot-border .fn-block-title .fn-block-title-text, .fn-bh-full-bg .fn-block-title-text, .fn-bh-full-bg .fn-block-title a, .fn-bh-full-bg .fn-block-title .fn-block-title-text {color:#ffffff}.fn-block-title-text, .fn-break h2{font:normal bold 16px Arial, sans-serif}.fn-block-title{margin-bottom: 10px}.fn-block .item-title {font-family:Arial, sans-serif}.fn-widget-social-counter .social-counter{font-family:Arial, sans-serif}.fn-header-row-logo{background-color: #ffffff}.fn-site-title img{width:330px}.fn-site-title img{height:53px}.fn-site-title a{line-height:53px!important}.fn-site-title a{margin:30px 30px 20px 20px}.fn-header-banner-desktop{margin:0px 20px 0px 10px}.fn-main-menu-wrapper ul.menu > li > a {font:normal normal 12px Arial, sans-serif}.fn-main-menu-wrapper ul.menu > li > a {color:#000000}.fn-header-row-main-menu, .fn-main-menu-wrapper {background-color:#f0f0f0}.fn-main-menu-wrapper ul.menu > li:hover > a {color:#000000}.fn-main-menu-wrapper ul.menu > li:hover > a {background-color:#dddddd}.fn-main-menu-wrapper ul.menu > li.current-menu-item > a {color:#1e73be}.fn-main-menu-wrapper ul.menu > li.current-menu-item > a {background-color:#f0f0f0}.fn-main-menu-wrapper .badge {font-family:Arial, sans-serif}.fn-main-menu-wrapper .badge {color:#ffffff}.fn-main-menu-wrapper .badge {background-color:#D12E2E}.fn-main-menu-wrapper ul.menu li li a {font-family:Arial, sans-serif}.fn-main-menu-wrapper ul.menu li li a {color:#ffffff}.fn-main-menu-wrapper .menu-item-inner, .fn-main-menu-wrapper ul.sub-menu, .fn-main-menu-wrapper li li {background-color:#333333}.fn-main-menu-wrapper ul.menu li li:hover > a {color:#ffffff}.fn-main-menu-wrapper ul.menu li li:hover > a, .fn-main-menu-wrapper ul.menu > .menu-item-mega.menu-item-mega-category.menu-item-has-children > .menu-item-inner > .menu-mega-content, .menu-item-mega-category.menu-item-has-children .menu-mega-block, .menu-mega-content, .menu-item-mega-category.menu-item-has-children .menu-item-object-category > a.active, .menu-item-mega-category.menu-item-has-children .menu-mega-block-bg {background-color:#111111}#fn-main-menu .main-menu-sticky-menu-logo img {width: 150px}#fn-main-menu .main-menu-sticky-menu-logo img {height: 30px}#fn-main-menu .main-menu-sticky-menu-logo {padding: 10px 20px 10px 20px}.fn-primary,.fn-block.fn-item-title-underover .item-bot-content{background-color:#ffffff}.fn-primary{padding:3px 10px 10px 10px}h1.entry-title.post-title{font:normal bold 22px Arial, sans-serif}.fn-mob-logo img {width: 200px}.fn-mob-logo img {height: 50px}.fn-mob-header {background: #ffffff}.fn-mob-header a {color: #000000}</style></head>



<body data-rsssl=1 class="post-template-default single single-post postid-32441 single-format-standard sidebar-right fn-bh-bot-border">
<header class="fn-header fn-header-layout-default fn-header-full-width">
		<div class="fn-header-row fn-header-row-sub-menu"><div class="fn-header-row-inner">
		<div class="fn-header-btn">	
		
		<a class="fn-header-btn-search" href="#">Search <i class="fa fa-search"></i></a>				
		
</div>
<div class="fn-header-search-box">
	<form class="fn-search-form" action="https://news.biancolavoro.it" method="get" role="search">
	<input type="text" class="fn-search-form-text" name="s" placeholder="Type something and Enter"/>
	<button type="submit" class="fn-search-form-submit">
		<i class="fa fa-search"></i>
	</button>
</form></div>
<div class="fn-header-social-links">
		
		<div class="fn-header-social-links"><a href="https://www.facebook.com/biancolavoro/" target="_blank" rel="nofollow" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/biancolavoro" target="_blank" rel="nofollow" title="Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.linkedin.com/groups/2134212" target="_blank" rel="nofollow" title="Linkedin"><i class="fa fa-linkedin"></i></a></div>	
	</div>				
<div class="clear"></div></div></div><!--.fn-header-row-1-->


<div class="fn-header-row fn-header-row-logo"><div class="fn-header-row-inner">
			<h2 class="fn-site-title"><a href="https://news.biancolavoro.it" title="Bianco Lavoro Magazine"><img alt="Bianco Lavoro Magazine" src="https://news.biancolavoro.it/wp-content/uploads/2019/02/bianco-400-e1559826042636.png" data-retina="https://news.biancolavoro.it/wp-content/uploads/2019/02/bianco-400-e1559826042636.png"/></a></h2>
				<div class="fn-header-banner fn-header-banner-desktop">
			<div class="gptslot" data-adunitid="0"></div>
		</div>
		
	<div class="clear"></div>
</div></div><!--.fn-header-row-2-->

<div class="fn-header-row fn-header-row-main-menu"><div class="fn-header-row-inner">
	<nav id="fn-main-menu" class="fn-main-menu-wrapper sneeit-compact-menu sneeit-compact-menu-main-menu"><ul id="menu-menu-principale" class="menu"><li id="menu-item-62426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-62426"><a href="https://news.biancolavoro.it/">Home</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-8065" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8065"><a href="https://news.biancolavoro.it/orientamento-lavoro-2/" data-id="8065" data-cat="424">Orientamento <span class="icon-after"><i class="fa fa-angle-down"></i></span></a><div class="menu-item-inner">
<ul class="sub-menu">
	<li id="menu-item-47546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47546"><a href="https://news.biancolavoro.it/orientamento-lavoro-2/curriculum-vitae/" data-id="47546" data-cat="75744">Curriculum e lettera di presentazione</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-47582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47582"><a href="https://news.biancolavoro.it/orientamento-lavoro-2/colloquio-di-lavoro/" data-id="47582" data-cat="75759">colloquio di lavoro</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62467" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62467"><a href="https://news.biancolavoro.it/orientamento-lavoro-2/candidature-e-ricerca-lavoro/" data-id="62467" data-cat="94157">candidature e ricerca lavoro</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62468"><a href="https://news.biancolavoro.it/orientamento-lavoro-2/lavorare-efficacemente/" data-id="62468" data-cat="94158">lavorare efficacemente</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62034"><a href="https://news.biancolavoro.it/orientamento-lavoro-2/psicologia-e-soft-skill/" data-id="62034" data-cat="94045">psicologia del lavoro e soft skill</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62033"><a href="https://news.biancolavoro.it/orientamento-lavoro-2/lavorare-allestero/" data-id="62033" data-cat="93995">lavorare all&#8217;estero</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul>
<div class="clear"></div></div></li><li id="menu-item-62028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62028"><a href="https://news.biancolavoro.it/legislazioni-e-normative1/" data-id="62028" data-cat="421">Leggi e norme <span class="icon-after"><i class="fa fa-angle-down"></i></span></a><div class="menu-item-inner">
<ul class="sub-menu">
	<li id="menu-item-62029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62029"><a href="https://news.biancolavoro.it/legislazioni-e-normative1/diritto-del-lavoro/" data-id="62029" data-cat="94119">diritto del lavoro</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62030"><a href="https://news.biancolavoro.it/legislazioni-e-normative1/istituzioni/" data-id="62030" data-cat="94135">enti ed istituzioni</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62031"><a href="https://news.biancolavoro.it/legislazioni-e-normative1/famiglia-e-vita-privata/" data-id="62031" data-cat="94120">famiglia e vita privata</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62032"><a href="https://news.biancolavoro.it/legislazioni-e-normative1/norme-societarie-e-autonomi/" data-id="62032" data-cat="94136">norme societarie e autonomi</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul>
<div class="clear"></div></div></li><li id="menu-item-8061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8061"><a href="https://news.biancolavoro.it/mettersi-in-proprio/" data-id="8061" data-cat="419">In Proprio <span class="icon-after"><i class="fa fa-angle-down"></i></span></a><div class="menu-item-inner">
<ul class="sub-menu">
	<li id="menu-item-61438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61438"><a href="https://news.biancolavoro.it/mettersi-in-proprio/aprire-attivita/" data-id="61438" data-cat="93886">aprire attività</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-47458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47458"><a href="https://news.biancolavoro.it/mettersi-in-proprio/franchising/" data-id="47458" data-cat="75741">aprire in franchising</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul>
<div class="clear"></div></div></li><li id="menu-item-8063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8063"><a href="https://news.biancolavoro.it/news-lavoro/" data-id="8063" data-cat="430">News <span class="icon-after"><i class="fa fa-angle-down"></i></span></a><div class="menu-item-inner">
<ul class="sub-menu">
	<li id="menu-item-47462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47462"><a href="https://news.biancolavoro.it/news-lavoro/lavoro-e-occupazione/" data-id="47462" data-cat="73599">lavoro e occupazione</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-61006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61006"><a href="https://news.biancolavoro.it/news-lavoro/formazione-e-corsi/" data-id="61006" data-cat="83099">formazione e corsi</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-61005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61005"><a href="https://news.biancolavoro.it/news-lavoro/leggi/" data-id="61005" data-cat="93782">cassazione e legge</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-47460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47460"><a href="https://news.biancolavoro.it/news-lavoro/economia-e-risparmio-news-lavoro/" data-id="47460" data-cat="73601">economia e risparmio</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-47461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47461"><a href="https://news.biancolavoro.it/news-lavoro/impresa-e-lavoro-autonomo/" data-id="47461" data-cat="73600">impresa e lavoro autonomo</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62706"><a href="https://news.biancolavoro.it/news-lavoro/novita-pensioni/" data-id="62706" data-cat="94393">novità pensioni</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-57889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57889"><a href="https://news.biancolavoro.it/news-lavoro/web-e-tech/" data-id="57889" data-cat="80045">web e tech</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-47463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47463"><a href="https://news.biancolavoro.it/news-lavoro/salute/" data-id="47463" data-cat="75587">salute</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul>
<div class="clear"></div></div></li><li id="menu-item-8058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8058"><a href="https://news.biancolavoro.it/blog-opinioni/" data-id="8058" data-cat="429">Blog</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-8067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8067"><a href="https://news.biancolavoro.it/professioni/" data-id="8067" data-cat="418">Professioni</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-8064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8064"><a href="https://news.biancolavoro.it/offerte-di-lavoro/" data-id="8064" data-cat="414">Offerte Lavoro <span class="icon-after"><i class="fa fa-angle-down"></i></span></a><div class="menu-item-inner">
<ul class="sub-menu">
	<li id="menu-item-59293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59293"><a href="https://news.biancolavoro.it/offerte-di-lavoro/agroalimentare/" data-id="59293" data-cat="93252">Agroalimentare</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-59294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59294"><a href="https://news.biancolavoro.it/offerte-di-lavoro/assicurazioni/" data-id="59294" data-cat="93261">Assicurazioni</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-59295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59295"><a href="https://news.biancolavoro.it/offerte-di-lavoro/banche/" data-id="59295" data-cat="93249">Banche</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-59296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59296"><a href="https://news.biancolavoro.it/offerte-di-lavoro/editoria-e-giornalismo/" data-id="59296" data-cat="93260">Editoria e giornalismo</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-59297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59297"><a href="https://news.biancolavoro.it/offerte-di-lavoro/fashion-and-luxury/" data-id="59297" data-cat="93259">Fashion and Luxury</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-59298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59298"><a href="https://news.biancolavoro.it/offerte-di-lavoro/grande-distribuzione/" data-id="59298" data-cat="93250">Grande Distribuzione</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-59299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59299"><a href="https://news.biancolavoro.it/offerte-di-lavoro/it-information-technology/" data-id="59299" data-cat="93251">IT (Information Technology)</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-59300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59300"><a href="https://news.biancolavoro.it/offerte-di-lavoro/logistica-e-trasporti/" data-id="59300" data-cat="93258">Logistica e Trasporti</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-59301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59301"><a href="https://news.biancolavoro.it/offerte-di-lavoro/produzione-e-industria/" data-id="59301" data-cat="93254">Produzione e Industria</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-59302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59302"><a href="https://news.biancolavoro.it/offerte-di-lavoro/ristorazione/" data-id="59302" data-cat="93253">Ristorazione</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-59304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59304"><a href="https://news.biancolavoro.it/offerte-di-lavoro/servizi/" data-id="59304" data-cat="93256">Servizi</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-59305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59305"><a href="https://news.biancolavoro.it/offerte-di-lavoro/turismo/" data-id="59305" data-cat="93257">Turismo</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-59303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59303"><a href="https://news.biancolavoro.it/offerte-di-lavoro/sanita-farmacia/" data-id="59303" data-cat="93255">Sanità – Farmacia</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul>
<div class="clear"></div></div></li><li id="menu-item-62414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62414"><a href="https://news.biancolavoro.it/concorsi-pubblici/" data-id="62414" data-cat="425">Concorsi Pubblici <span class="icon-after"><i class="fa fa-angle-down"></i></span></a><div class="menu-item-inner">
<ul class="sub-menu">
	<li id="menu-item-62420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62420"><a href="https://news.biancolavoro.it/concorsi-pubblici/concorsi-ministeri-ed-enti-statali/" data-id="62420" data-cat="94196">concorsi ministeri ed enti statali</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62417"><a href="https://news.biancolavoro.it/concorsi-pubblici/concorsi-difesa/" data-id="62417" data-cat="93905">concorsi difesa</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62415"><a href="https://news.biancolavoro.it/concorsi-pubblici/concorsi-carabinieri/" data-id="62415" data-cat="93908">concorsi carabinieri</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62418"><a href="https://news.biancolavoro.it/concorsi-pubblici/concorsi-guardia-di-finanza/" data-id="62418" data-cat="94192">concorsi guardia di finanza</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62421"><a href="https://news.biancolavoro.it/concorsi-pubblici/concorsi-polizia/" data-id="62421" data-cat="94191">concorsi polizia</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62416"><a href="https://news.biancolavoro.it/concorsi-pubblici/concorsi-comuni-ed-enti-locali/" data-id="62416" data-cat="94194">concorsi comuni ed enti locali</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62419"><a href="https://news.biancolavoro.it/concorsi-pubblici/concorsi-infermieri-e-sanita/" data-id="62419" data-cat="94193">concorsi infermieri e sanità</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62422"><a href="https://news.biancolavoro.it/concorsi-pubblici/concorsi-scuola/" data-id="62422" data-cat="93906">concorsi scuola</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-64422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64422"><a href="https://news.biancolavoro.it/concorsi-pubblici/concorsi-unione-europea/" data-id="64422" data-cat="94526">Concorsi Unione Europea</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62423"><a href="https://news.biancolavoro.it/concorsi-pubblici/concorsi-universita/" data-id="62423" data-cat="94195">concorsi università</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul>
<div class="clear"></div></div></li><li id="menu-item-14202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14202"><a href="https://news.biancolavoro.it/economia-e-finanza/" data-id="14202" data-cat="7300">Economia</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-25978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25978"><a href="https://news.biancolavoro.it/scienze-e-tecnologia/" data-id="25978" data-cat="7299">Web e Tech</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-8060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8060"><a href="https://news.biancolavoro.it/c81-formazione/" data-id="8060" data-cat="432">Formazione</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-8069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8069"><a href="https://news.biancolavoro.it/addetti-ai-lavori/" data-id="8069" data-cat="416">Addetti lavori</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul></nav>	<div class="clear"></div>
</div></div><!--.fn-header-row-3-->


<div class="fn-header-row fn-header-row-break"><div class="fn-header-row-inner">
		<div class="clear"></div>
</div></div><!--.fn-header-row-4-->
	<div class="clear"></div>
		
</header>

<div class="sneeit-mob-clone"></div><div class="sneeit-mob"><div class="sneeit-mob-inner"><div class="fn-mob-above sneeit-mob-ctn sneeit-mob-ctn-right"><div class="sneeit-mob-ctn-clone" data-clone=".fn-header-search-box .fn-search-form"></div><div class="clear"></div></div><div class="fn-mob-header sneeit-mob-header"><a href="javascript:void(0)" class="fn-mob-tgl sneeit-mob-tgl sneeit-mob-tgl-left"><span class="sneeit-mob-icon"><i class="fa fa-bars"></i></span></a><a href="https://news.biancolavoro.it" class="fn-mob-logo sneeit-mob-logo"><img alt="Bianco Lavoro Magazine" src="https://news.biancolavoro.it/wp-content/uploads/2017/09/bllogo-min.png" data-retina="https://news.biancolavoro.it/wp-content/uploads/2017/09/bllogo-min.png"/></a><a href="javascript:void(0)" class="fn-mob-tgl sneeit-mob-tgl sneeit-mob-tgl-right"><span class="sneeit-mob-icon"><i class="fa fa-search"></i></span></a></div><div class="fn-mob-under sneeit-mob-ctn sneeit-mob-ctn-left"><div class="fn-mob-menu-box"></div><div class="clear"></div></div></div></div>	
<section class="fn-primary">	
		<main class="fn-content">
		<div class="entry-meta"></div><div class="fn-post fn-singular"><article class="post-32441 post type-post status-publish format-standard hentry category-candidature-e-ricerca-lavoro category-orientamento-lavoro-2"  ><div class="crumbs"><span  itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://news.biancolavoro.it" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">Home</span></a></span><span><i class="fa fa-angle-right"></i></span><span  itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://news.biancolavoro.it/orientamento-lavoro-2/" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">Orientamento Lavoro</span></a></span><span><i class="fa fa-angle-right"></i></span><span  itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://news.biancolavoro.it/orientamento-lavoro-2/candidature-e-ricerca-lavoro/" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">candidature e ricerca lavoro</span></a></span></div><h1 class="entry-title post-title" itemprop="name headline">Scegliere la carriera giusta: 6 modi per fallire</h1><p class="entry-excerpt">Come scegliere la carriera giusta? Non avendo la sfera di cristallo bisogna pensarci prima per evitare errori grossolani che potrebbero condizionare a lungo andare tutto il percorso lavorativo.</p><div class="entry-meta"><a class="entry-author hcard fn" href="https://news.biancolavoro.it/author/angelosanna/" target="_blank">Angelo Sanna</a><a class="entry-date updated" href=https://news.biancolavoro.it/scegliere-la-carriera-giusta-6-modi-per-fallire/>06/01/2020</a><div class="entry-sharing-buttons"><a href="https://wa.me/?text=Scegliere+la+carriera+giusta%3A+6+modi+per+fallire%20https://news.biancolavoro.it/scegliere-la-carriera-giusta-6-modi-per-fallire/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="whatsapp" title="Whatsapp"><i class="fa fa-whatsapp"></i></a><a href="https://www.facebook.com/sharer.php?u=https://news.biancolavoro.it/scegliere-la-carriera-giusta-6-modi-per-fallire/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="facebook" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/intent/tweet?text=Scegliere+la+carriera+giusta%3A+6+modi+per+fallire&#038;url=https://news.biancolavoro.it/scegliere-la-carriera-giusta-6-modi-per-fallire/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="twitter" title="Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://news.biancolavoro.it/scegliere-la-carriera-giusta-6-modi-per-fallire/&#038;title=Scegliere+la+carriera+giusta%3A+6+modi+per+fallire" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="linkedin" title="Linkedin"><i class="fa fa-linkedin"></i></a></div></div><div class="entry-body">
<p>Scegliere la carriera giusta, ovvero un percorso lavorativo adatto alle proprie caratteristiche e che possibilmente sia anche redditizio non è certo cosa facile. Molto più semplice invece, è sbagliarlo questo percorso, per poi ritrovarsi a metà strada e pentirsi della scelta, o comunque vivere il proprio lavoro in maniera negativa, più come un peso che come un&#8217;opportunità, anche se magari si è dei gran lavoratori. Stante il fatto che a prevedere il futuro ci riescono (per chi ci crede) solo maghi e veggenti, è però possibile a priori fare tutta una serie di riflessioni che, in tema di scelta della carriera, senza alcun dubbio aiutano ad evitare errori superficiali che possono, in un secondo tempo, condizionare l&#8217;intera vita delle persone, quindi anche al di fuori dell&#8217;orario lavorativo. </p><div class="bianc-evolution-abf" style="text-align: center; " id="bianc-1725925711"><div class="gptslot" data-adunitid="1"></div>
</div><br style="clear: both; display: block; float: none; color:blue;"/>



<div id="toc_container" class="no_bullets"><p class="toc_title">Indice</p><ul class="toc_list"><li><a href="#I_6_modi_di_fallire_nella_scelta_di_una_carriera"><span class="toc_number toc_depth_1">1</span> I 6 modi di fallire nella scelta di una carriera</a><ul><li><a href="#Ascoltare_troppo_gli_altri"><span class="toc_number toc_depth_2">1.1</span> Ascoltare troppo gli altri</a></li><li><a href="#Seguire_le_orme_altrui"><span class="toc_number toc_depth_2">1.2</span> Seguire le orme altrui</a></li><li><a href="#Seguire_i_soldi_Si_ma_poi"><span class="toc_number toc_depth_2">1.3</span> Seguire i soldi. (Sì, ma poi?)</a></li><li><a href="#Non_prepararsi_adeguatamente"><span class="toc_number toc_depth_2">1.4</span> Non prepararsi adeguatamente</a></li><li><a href="#Non_informarsi_con_chi_ne_sa_piu_di_voi"><span class="toc_number toc_depth_2">1.5</span> Non informarsi con chi ne sa più di voi</a></li><li><a href="#Non_considerare_il_luogo_di_residenza"><span class="toc_number toc_depth_2">1.6</span> Non considerare il luogo di residenza</a></li></ul></li></ul></div>
<h2><span id="I_6_modi_di_fallire_nella_scelta_di_una_carriera">I 6 modi di fallire nella scelta di una carriera</span></h2>



<p>Vediamo quindi quali sono <strong>i 7 errori principali</strong> da non fare nello scegliere la carriera giusta.</p>



<figure class="wp-block-image size-large"><img src="https://i1.wp.com/news.biancolavoro.it/wp-content/uploads/2016/10/Carriera.jpg?w=1080&#038;ssl=1" alt="carriera giusta" class="wp-image-28824" srcset="https://i1.wp.com/news.biancolavoro.it/wp-content/uploads/2016/10/Carriera.jpg?w=960&amp;ssl=1 960w, https://i1.wp.com/news.biancolavoro.it/wp-content/uploads/2016/10/Carriera.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/news.biancolavoro.it/wp-content/uploads/2016/10/Carriera.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/news.biancolavoro.it/wp-content/uploads/2016/10/Carriera.jpg?resize=720%2C480&amp;ssl=1 720w" sizes="(max-width: 960px) 100vw, 960px" data-recalc-dims="1" /></figure>



<h3><span id="Ascoltare_troppo_gli_altri">Ascoltare troppo gli altri</span></h3>



<p>Nella vita è facile incontrare persone (anche in numero rilevante) che non solo consigliano (cosa normalissima ed anzi apprezzata), ma piuttosto pretendono di dirvi cosa fare o cosa non fare. Ecco, in tema di carriera lavorativa è meglio prendere una certa distanza da esse. I consigli, appunto, vanno benissimo, soprattutto se chi li elargisce è competente in materia, ma le pretese sono un&#8217;altra cosa, decisamente negativa. Nessuno più di voi stessi è in grado di raccogliere tutti gli elementi necessari a capire se la carriera che si sta per scegliere sia quella giusta o meno.</p>



<h3><span id="Seguire_le_orme_altrui">Seguire le orme altrui</span></h3>



<p>Quando si dice &#8220;seguire le orme del padre&#8221;; ma allo stesso modo,  anche della madre, di qualche altro parente meno stretto, o di un amico, o di un conoscente. Può essere la strada giusta ovviamente, ma non è mica detto. La persona che vorreste emulare può essere caratterialmente differente da voi ed avere le medesime competenze (o perfino acquisirne di superiori) potrebbe non bastare ad eguagliarne i risultati. Per fare l&#8217;avvocato ci vuole un certo tipo di carattere, per fare il professore ce ne vuole un altro, per fare il medico un altro ancora. Stessa cosa può dirsi per l&#8217;attore, il dirigente d&#8217;azienda, il giornalista. E&#8217; importante che valutiate molto bene non solo siete in possesso delle competenze necessarie, ma anche se siate o meno persone adatte alla carriera che volete scegliere, umanamente parlando. Può sembrare un particolare di questi tempi, ma è forse la cosa più importante. Il prossimo punto è probabilmente ancora più chiaro su questo.</p>



<h3><span id="Seguire_i_soldi_Si_ma_poi">Seguire i soldi. (Sì, ma poi?)</span></h3>



<p>Beh, a prima vista non ci sarebbe molto da dire. Si <strong>lavora per guadagnare </strong>e più si guadagna meglio è. Il binomio è perfetto. Non lo è però un altro binomio, ovvero quello che dice &#8220;più si guadagna meglio si lavora&#8221;. Può essere vero, e in molti casi lo è, non in tutti però. Se scegliete il lavoro sbagliato, e quest&#8217;ultimo diventa un peso così oneroso da causarvi forti pensieri negativi anche al di fuori del contesto lavorativo, spendere i più o meno tanti soldi guadagnati non funzionerà come sollievo dallo stress permanente generato da un&#8217;attività contro la quale provate dell&#8217;astio quando non odio. Bisogna sempre tenere presente il lato umano delle cose quando si fa una scelta di lungo periodo, perché è quello che può dare i maggiori problemi a livello psicologico. Questi ultimi influiscono sulle vostre performance e quindi sull&#8217;attività lavorativa. Certo è meglio fare un brutto lavoro e guadagnare tanto che fare un brutto lavoro e guadagnare poco. Ma potendo scegliere&#8230; un lavoro che si ama è sempre e comunque l&#8217;opzione migliore.</p>



<h3><span id="Non_prepararsi_adeguatamente">Non prepararsi adeguatamente</span></h3>



<p>A qualcuno sembrerà superfluo ricordarlo, ma se scegliete una carriera, un lavoro, dovete necessariamente essere informati e preparati per svolgerlo e per poter intraprendere un percorso di crescita professionale inerente ad esso. Insomma, l&#8217;improvvisazione totale vi causerà solamente danni. E&#8217; pur vero che a fare un determinato lavoro ci si può finire per puro caso, ma anche accadesse, nessuno vi vieta di prepararvi a posteriori, o meglio, nel mentre. Ricordatevi che per <a href="https://news.biancolavoro.it/fare-carriera-quando-aggiornarsi-diventa-il-punto-di-svolta/" target="_blank" rel="noreferrer noopener" aria-label="fare carriera (apre in una nuova scheda)">fare carriera</a>, in un modo o nell&#8217;altro, bisogna  riuscire ad essere più bravi dei tanti colleghi che hanno il vostro stesso scopo.</p>



<h3><span id="Non_informarsi_con_chi_ne_sa_piu_di_voi"><strong>Non informarsi con chi ne sa più di voi</strong></span></h3>



<p>Si parlava di acquisire le competenze necessarie. Ecco oltre al prepararsi didatticamente e sul campo, un&#8217;altra buona pratica è quella di prendere il maggior numero di informazioni possibili sul lavoro in se stesso e sulla carriera che potrebbe derivarne da chi già lavora nel settore o, comunque ci ha già lavorato. Quindi, trovate i contatti giusti e parlate con chi ha solida esperienza nel settore al quale avete deciso di dedicarvi, fatevi dire quali sono le difficoltà più ardue, le logiche da seguire, i trucchi da imparare e via dicendo. Tutto ciò metterà nelle vostre mani un&#8217;arma in più dal valore inestimabile.</p>



<h3><span id="Non_considerare_il_luogo_di_residenza">Non considerare il luogo di residenza</span></h3>



<p>Non tutti i lavori proliferano ovunque, è ovvio. Quindi nello scegliere la carriera giusta è fondamentale teniate presente dove vivete. Se abitate in campagna, fare l&#8217;analista finanziario potrebbe essere un bel problema, a meno che non decidiate (e abbiate la possibilità) di trasferirvi in centro a Milano, o a <strong><a href="https://news.biancolavoro.it/lavorare-a-londra-la-guida-completa/" target="_blank" rel="noreferrer noopener" aria-label=" (apre in una nuova scheda)">Londra </a></strong>(per citarne due). Al contrario se abitate in centro città e decidete di dedicarvi all&#8217;agricoltura, la cosa vi risulterà molto più ardua rispetto a chi in campagna ci abita da sempre. E non solo per il doversi trasferire fuori città, operazione comunque di difficoltà per niente trascurabile. Insomma, in questo caso potreste trovarvi a dover mediare tra un lavoro  di vostro gradimento ed uno ottenibile in maniera abbastanza semplice e con pochi rischi.</p><div class="bianc-kit-lavorare" id="bianc-44807647"><p><strong><span style="font-size: 18pt;">Suggerimenti per chi cerca lavoro</span></strong></p>
<p><strong>#1 &#8211; Per avere sempre </strong><strong>offerte di lavoro reali e verificate</strong> nella tua casella <strong>email</strong> in linea con le tue esigenze, registrati sulla nostra job board <strong>Euspert Bianco Lavoro </strong>selezionando la tua zona e categoria di interesse (il servizio è completamente <strong>gratuito</strong>):</p>
<p style="text-align: center;"><a href="https://it.euspert.com/myjobs/registration.php?utm_source=bl&#038;utm_down=post" target="_blank" class="button" style="font-size: 24px; background-color: #1e73be; color: #ffffff"><i class="fa fa-envelope-open-text"></i> Voglio offerte di lavoro <span class="button-overlay"></span></a></p>
<p><strong>#2 &#8211;</strong> Scarica il <a href="https://careerloupe.com/come-essere-assunti-e-lavorare-sempre/?utm_source=biancolavoro&amp;utm_medium=post" target="_blank" rel="nofollow noopener noreferrer"><strong>Kit Lavorare Sempre</strong></a> (guida ebook, modelli CV e lettera vincenti, database per invio candidatura), garantito da Bianco Lavoro per qualità ed efficacia!</p>
</div>
<div class="bianc-matched" id="bianc-1795832246"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IT Blog BL down -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7423008802027348"
     data-ad-slot="1662371206"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- contenuti BLOG -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7423008802027348"
     data-ad-slot="8902381609"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />


</div></div><div class="entry-taxonomies"><span class="entry-taxonomies-label"><i class="fa fa-folder-open-o"></i> CATEGORIES </span> <a href="https://news.biancolavoro.it/orientamento-lavoro-2/candidature-e-ricerca-lavoro/" rel="tag">candidature e ricerca lavoro</a><a href="https://news.biancolavoro.it/orientamento-lavoro-2/" rel="tag">Orientamento Lavoro</a></div><div class="entry-sharing-buttons entry-sharing-bottom"><span><i class="fa fa-send"></i> Share This</span><a href="https://wa.me/?text=Scegliere+la+carriera+giusta%3A+6+modi+per+fallire%20https://news.biancolavoro.it/scegliere-la-carriera-giusta-6-modi-per-fallire/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="whatsapp" title="Whatsapp"><i class="fa fa-whatsapp"></i></a><a href="https://www.facebook.com/sharer.php?u=https://news.biancolavoro.it/scegliere-la-carriera-giusta-6-modi-per-fallire/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="facebook" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/intent/tweet?text=Scegliere+la+carriera+giusta%3A+6+modi+per+fallire&#038;url=https://news.biancolavoro.it/scegliere-la-carriera-giusta-6-modi-per-fallire/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="twitter" title="Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://news.biancolavoro.it/scegliere-la-carriera-giusta-6-modi-per-fallire/&#038;title=Scegliere+la+carriera+giusta%3A+6+modi+per+fallire" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="linkedin" title="Linkedin"><i class="fa fa-linkedin"></i></a><div class="clear"></div></div><div class="clear"></div><span style="display:none" itemprop="image"  ><meta itemprop="url" content="https://i1.wp.com/news.biancolavoro.it/wp-content/uploads/2016/10/Carriera.jpg?fit=960%2C640&amp;ssl=1"><meta itemprop="width" content="960"><meta itemprop="height" content="640"></span><meta  content="2020-01-06T15:20:00+01:00"><meta itemprop="dateModified" content="2020-01-06T15:27:23+01:00"><span itemprop="publisher"  ><span itemprop="logo"  ><meta itemprop="url" content="https://news.biancolavoro.it/wp-content/uploads/2019/02/bianco-400-e1559826042636.png"></span><meta  content="lavoro ed impresa"></span><meta  itemid="https://news.biancolavoro.it/scegliere-la-carriera-giusta-6-modi-per-fallire/" content=""/></article><div id="comments">
	<h4 id="comments-title-tabs">
		<span class="comments-title-tab-text">Commenti</span>
		<span id="comments-title-tabs-links"></span>		
	</h4>
	<div class="clear"></div>
	<div class="comments-title-tabs-hr"></div>
	<a name="comments"></a>
	
		
<div class="wordpress-comments comments">
	<a class="wordpress-comments-title comments-title" href="javascript:void(0)" data-target=".wordpress-comments" data-comment_number="data:post.numComments">
		Wordpress (0)	</a>
	
	<div class="wordpress-comments-inner comments-inner">		
		<div class="wordpress-comments-holder comments-holder">
					</div>
		<div class="wordpress-comment-footer">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/scegliere-la-carriera-giusta-6-modi-per-fallire/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://news.biancolavoro.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="shad bg" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='32441' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a87bd20fe0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="66"/></p></form>	</div><!-- #respond -->
			</div>		
	</div>
	
	
</div>	
		
			
</div><!--#comments-->	
<div class="clear"></div>

</div>			
	
	</main>
	<aside id="fn-main-sidebar" class="fn-main-sidebar fn-sidebar"><div id="advads_ad_widget-3" class="fn-block fn-widget fn-bianc-widget"><div class="fn-block-content"><div class="gptslot" data-adunitid="4"></div>
<div class="clear"></div></div></div><div id="html-3" class="fn-block fn-widget fn-widget-html"><h2 class="fn-block-title"><span class="fn-block-title-text">Seguimi su LinkedIn</span></h2><div class="fn-block-content"><p><a href="https://www.linkedin.com/in/marcofattizzo" target="_blank" rel="noopener"><img class="aligncenter wp-image-51233 size-full" src="https://news.biancolavoro.it/wp-content/uploads/2019/06/marco-linkedin.png" alt="marco fattizzo linkedin" width="268" height="201" /></a></p>
</div><div class="clear"></div></div><div class="fn-block fn-widget fn-bianc-widget"><div class="fn-block-content"><div style="margin-bottom: 25px; " id="bianc-940863797"><div class="sticky-wrapper">
    <div class="gptslot sticky" data-adunitid="5"></div>
</div>

<script type="text/javascript">
jQuery(document).ready(function() {
            
            if ($('.sticky').length) { // make sure "#sticky" element exists
                var el = $('.sticky').last();
                var endItem = $('.infinite-item-end').last();
                if ($(window).width() >= 768) { // dalla larghezza dell'ipad in su
                    $(window).scroll(function () { // scroll event
                        var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                        var stickyHeight = el.height();
                        el.closest(".sticky-wrapper").height(stickyHeight);
                        var limit = endItem.offset().top-750;

                        var windowTop = $(window).scrollTop(); // returns number

                        if (stickyTop < windowTop) {
                            el.css({ position: 'fixed', top: 95 });
                        }
                        else {
                            el.css('position', 'static');
                        }

                        if ((limit - stickyHeight  ) < windowTop +95) {
                            var diff = limit - stickyHeight - windowTop;
                            el.css({ top: diff });
                        }
                    });
                }
            }

    });
</script>

</div><div class="clear"></div></div></div><div class="clear"></div></aside>	<div class="clear"></div>
</section>


<footer class="fn-footer fn-footer-full-width">
	<div class="fn-footter-row fn-footer-row-sidebar-before">
		<div class="fn-footer-row-inner">
					</div>		
	</div>
	
	<div class="fn-footter-row fn-footer-row-menu">
		<div class="fn-footer-row-inner">
						
		</div>		
	</div>
	
	<div class="fn-footter-row fn-footer-row-widgets">
		<div class="fn-footer-row-inner">
			<div class="fn-footer-col fn-footer-col-0">
				<div class="fn-footer-col-inner">
					<aside id="fn-footer-sidebar-0" class="fn-footer-sidebar-0 fn-sidebar"><div id="text-4" class="fn-block fn-widget fn-widget_text"><div class="fn-block-content">			<div class="textwidget"><b>Marchio e copyright</b><br /><br />

Bianco Lavoro ® 2019  <i>(marchio registrato di proprietà di Marco Fattizzo)</i><br /><br />
<a rel="license" href="http://creativecommons.org/licenses/by-nc/4.0/"><img alt="Licenza Creative Commons" style="border-width:0" src="https://i1.wp.com/i.creativecommons.org/l/by-nc/4.0/88x31.png?w=1080&#038;ssl=1" data-recalc-dims="1" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">Bianco Lavoro</span> è distribuito con Licenza <a rel="license" href="http://creativecommons.org/licenses/by-nc/4.0/">Creative Commons Attribuzione - Non commerciale 4.0 Internazionale</a>

<br /><br />
<b>Foto ed immagini</b><br /><br />
Bianco Lavoro è in possesso di licenza:<br />

<img class="alignleft wp-image-15336 size-full" src="https://i1.wp.com/news.biancolavoro.it/wp-content/uploads/2015/04/ss-logo-color-2x_rev1-e1428311641255.png?resize=150%2C38" alt="ss-logo-color-2x_rev1" width="150" height="38" data-recalc-dims="1" /></div>
		<div class="clear"></div></div></div><div class="clear"></div></aside>				</div>
			</div>
			<div class="fn-footer-col fn-footer-col-1">
				<div class="fn-footer-col-inner">
					<aside id="fn-footer-sidebar-1" class="fn-footer-sidebar-1 fn-sidebar"><div id="text-14" class="fn-block fn-widget fn-widget_text"><div class="fn-block-content">			<div class="textwidget"><p><b>About</b><br />
<a href="https://news.biancolavoro.it/redazione-bianco/">Chi siamo e contatti</a><br />
<a href="https://news.biancolavoro.it/privacy-policy/">Privacy Policy</a><br />
<a href="https://news.biancolavoro.it/cookie-policy-2/">Cookie Policy</a></p>
<p><img title="Protected by Copyscape Plagiarism Checker - Do not copy content from this page." src="https://i1.wp.com/banners.copyscape.com/img/copyscape-banner-black-130x46.png?resize=130%2C46" alt="Protected by Copyscape" width="130" height="46" border="0" data-recalc-dims="1" /></p>
<p><b>VAT:</b> 2023373429</p>
</div>
		<div class="clear"></div></div></div><div class="clear"></div></aside>				</div>
			</div>
			<div class="fn-footer-col fn-footer-col-2">
				<div class="fn-footer-col-inner">
									</div>
			</div>
			<div class="clear"></div>
		</div>		
	</div>

	<div class="fn-footter-row fn-footer-row-branding">
		<div class="fn-footer-row-inner">
			<div class="fn-footer-col fn-footer-col-0">
				<div class="fn-footer-col-inner">					
					<div class="fn-footer-social-links"><a href="https://www.facebook.com/biancolavoro/" target="_blank" rel="nofollow" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/biancolavoro" target="_blank" rel="nofollow" title="Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.linkedin.com/groups/2134212" target="_blank" rel="nofollow" title="Linkedin"><i class="fa fa-linkedin"></i></a></div>					
				</div>
			</div>
			
			<div class="fn-footer-col fn-footer-col-1">
				<div class="fn-footer-col-inner">					
										
				</div>
			</div>
			
			<div class="fn-footer-col fn-footer-col-2">
				<div class="fn-footer-col-inner">
					<span class="fn-footer-search-title">cerca</span><div class="fn-footer-search"><form class="fn-search-form" action="https://news.biancolavoro.it" method="get" role="search">
	<input type="text" class="fn-search-form-text" name="s" placeholder="Type something and Enter"/>
	<button type="submit" class="fn-search-form-submit">
		<i class="fa fa-search"></i>
	</button>
</form></div>					
				</div>
			</div>
				
			<div class="clear"></div>			
		</div>		
	</div>
	
	<div class="fn-footter-row fn-footer-row-copyright">
		<div class="fn-footer-row-inner">
			<div class="fn-footer-copyright">© 2019 Bianco Lavoro - marchio registrato</div>			
			<div class="clear"></div>
		</div>		
	</div>
	
	<div class="fn-footter-row fn-footer-row-sidebar-after">
		<div class="fn-footer-row-inner">
					</div>		
	</div>
</footer>


<a class='scroll-up'><i class='fa fa-angle-up'></i></a><div class="infinite-item-end" style="margin-top:20px;"></div>

<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=757130728047450&ev=PageView&noscript=1" alt="facebook_pixel"></noscript>
<script type='text/javascript'>
/* <![CDATA[ */
var sneeit_optimize_img = {"use_smaller_thumbnails":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.biancolavoro.it/wp-content/plugins/sneeit-framework/js/min/front-optimize-images.min.js?ver=6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Sneeit_Compact_Menu = {"main-menu":{"container_class":"fn-main-menu-wrapper sneeit-compact-menu sneeit-compact-menu-main-menu","container_id":"fn-main-menu","main_level_icon_down":"fa-angle-down","sub_level_icon_down":"fa-angle-right","mega_block_display_callback":"fn_block_menu_mega","sticky_enable":"disable","sticky_logo":"","sticky_logo_retina":"","sticky_holder":".fn-header-row-main-menu","sticky_scroller":".fn-header-row-main-menu","mobile_enable":true,"mobile_container":".fn-mob-menu-box"},"ajax_url":"https:\/\/news.biancolavoro.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.biancolavoro.it/wp-content/plugins/sneeit-framework/js/min/front-menus-compact.min.js?ver=6.6'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202002'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1","visibility_show":"mostra","visibility_hide":"nascondi","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.biancolavoro.it/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/effect-slide.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var flatnews = {"text":{"Copy All Code":"Copy All Code","Select All Code":"Select All Code","All codes were copied to your clipboard":"All codes were copied to your clipboard","Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy":"Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy"},"ajax_url":"https:\/\/news.biancolavoro.it\/wp-admin\/admin-ajax.php","is_rtl":"","is_gpsi":"","facebook_app_id":"403849583055028","disqus_short_name":"flatnewstemplate","primary_comment_system":"wordpress","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.biancolavoro.it/wp-content/themes/flatnews/assets/js/min/main.min.js?ver=4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/news.biancolavoro.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Sneeit_Sticky_Columns = ".fn-sticky-col";
/* ]]> */
</script>
<script type='text/javascript' src='https://news.biancolavoro.it/wp-content/plugins/sneeit-framework/js/min/front-sticky-columns.min.js?ver=6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Sneeit_Responsive = {"logo":"https:\/\/news.biancolavoro.it\/wp-content\/uploads\/2017\/09\/bllogo-min.png","logo_retina":"https:\/\/news.biancolavoro.it\/wp-content\/uploads\/2017\/09\/bllogo-min.png","left_icon":"fa-bars","right_icon":"fa-search","left_action":"slide-under","right_action":"slide-above","sticky_enable":"disable","header_content":"[toggle-left][logo][toggle-right]","left_content":"<div class=\"fn-mob-menu-box\"><\/div><div class=\"clear\"><\/div>","right_content":"[clone:.fn-header-search-box .fn-search-form]<div class=\"clear\"><\/div>","header_content_class":"fn-mob-header sneeit-mob-header","left_content_class":"fn-mob-under sneeit-mob-ctn sneeit-mob-ctn-left","right_content_class":"fn-mob-above sneeit-mob-ctn sneeit-mob-ctn-right","logo_class":"fn-mob-logo sneeit-mob-logo","left_icon_class":"fn-mob-tgl sneeit-mob-tgl sneeit-mob-tgl-left","right_icon_class":"fn-mob-tgl sneeit-mob-tgl sneeit-mob-tgl-right"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.biancolavoro.it/wp-content/plugins/sneeit-framework/js/min/front-responsive.min.js?ver=6.6'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://news.biancolavoro.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Sneeit_Articles_Pagination = {"site_args":{"ajax_handler":"fn_block_pagination","pagination_container":".fn-block-pagination","content_container":".fn-block-content-inner","ajax_function_before":"","ajax_function_after":"fn_block_pagination","number":{"status_text":"%1$s \/ %2$s Posts","older_text":"<i class=\"fa fa-caret-right\"><\/i>","newer_text":"<i class=\"fa fa-caret-left\"><\/i>","loading_text":"<i class=\"fa fa-spinner fa-pulse\"><\/i>"},"loadmore":{"button_text":"Load More <i class=\"fa fa-caret-down\"><\/i>","loading_text":"<i class=\"fa fa-spinner fa-pulse\"><\/i>","end_text":"Loaded all posts"},"nextprev":{"status_text":"%1$s \/ %2$s Posts","older_text":"<i class=\"fa fa-caret-right\"><\/i>","newer_text":"<i class=\"fa fa-caret-left\"><\/i>","loading_text":"<i class=\"fa fa-spinner fa-pulse\"><\/i>"},"infinite":{"end_text":"Loaded all posts","loading_text":"<i class=\"fa fa-spinner fa-pulse\"><\/i>"}},"ajax_url":"https:\/\/news.biancolavoro.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.biancolavoro.it/wp-content/plugins/sneeit-framework/js/min/front-articles-pagination.min.js?ver=6.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202002.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'70521636',post:'32441',tz:'1',srv:'news.biancolavoro.it'} ]);
	_stq.push([ 'clickTrackerInit', '70521636', '32441' ]);
</script>
</body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 171/195 objects using memcached
Page Caching using memcached 
Database Caching 4/23 queries in 0.021 seconds using memcached (Request-wide modification query)

Served from: news.biancolavoro.it @ 2020-01-06 15:28:03 by W3 Total Cache
-->