<!DOCTYPE html> <!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]--> <!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]--> <!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it-IT">
<!--<![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://news.biancolavoro.it/xmlrpc.php"><title>Coronavirus: nuovo decreto con misure più restrittive. Sì al lavoro agile</title><link rel="stylesheet" href="https://news.biancolavoro.it/wp-content/cache/min/1/b08dc4f658d17e0fddbff6746011abfd.css" data-minify="1" /><meta name="description" content="Il nuovo decreto del Governo con maggiori restrizioni per vincere la guerra al Coronavirus. Incentivare il lavoro agile in tutt&#039;Italia"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://news.biancolavoro.it/coronavirus-nuovo-decreto-con-misure-piu-restrittive-si-al-lavoro-agile/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Coronavirus: nuovo decreto con misure più restrittive. Sì al lavoro agile" /><meta property="og:description" content="Il nuovo decreto del Governo con maggiori restrizioni per vincere la guerra al Coronavirus. Incentivare il lavoro agile in tutt&#039;Italia" /><meta property="og:url" content="https://news.biancolavoro.it/coronavirus-nuovo-decreto-con-misure-piu-restrittive-si-al-lavoro-agile/" /><meta property="og:site_name" content="Bianco Lavoro Magazine" /><meta property="article:publisher" content="https://www.facebook.com/biancolavoro" /><meta property="article:author" content="https://www.facebook.com/marco.fattizzo" /><meta property="article:tag" content="coronavirus" /><meta property="article:section" content="News Lavoro" /><meta property="article:published_time" content="2020-03-12T14:33:32+00:00" /><meta property="article:modified_time" content="2020-03-12T14:33:35+00:00" /><meta property="og:updated_time" content="2020-03-12T14:33:35+00:00" /><meta property="fb:app_id" content="186609628054091" /><meta property="og:image" content="https://news.biancolavoro.it/wp-content/uploads/2020/03/outbreak-4883464_1280-650x443.jpg" /><meta property="og:image:secure_url" content="https://news.biancolavoro.it/wp-content/uploads/2020/03/outbreak-4883464_1280-650x443.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Il nuovo decreto del Governo con maggiori restrizioni per vincere la guerra al Coronavirus. Incentivare il lavoro agile in tutt&#039;Italia" /><meta name="twitter:title" content="Coronavirus: nuovo decreto con misure più restrittive. Sì al lavoro agile" /><meta name="twitter:site" content="@biancolavoro" /><meta name="twitter:image" content="https://news.biancolavoro.it/wp-content/uploads/2020/03/outbreak-4883464_1280-650x443.jpg" /><meta name="twitter:creator" content="@biancolavoro" /><link rel="amphtml" href="https://news.biancolavoro.it/coronavirus-nuovo-decreto-con-misure-piu-restrittive-si-al-lavoro-agile/amp/?utm_source=newsletter-rss&#038;utm_medium=email&#038;utm_campaign=Feed:%20biancolavoro/uDop%20(Bianco%20Lavoro%20Blog%20Magazine)" /><meta name="generator" content="AMP for WP 1.0.32"/><script type='text/javascript'>console.log('PixelYourSite Free version 7.1.5');</script> <link rel="alternate" type="application/rss+xml" title="Bianco Lavoro Magazine &raquo; Feed" href="https://news.biancolavoro.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Bianco Lavoro Magazine &raquo; Feed dei commenti" href="https://news.biancolavoro.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Bianco Lavoro Magazine &raquo; Coronavirus: nuovo decreto con misure più restrittive. Sì al lavoro agile Feed dei commenti" href="https://news.biancolavoro.it/coronavirus-nuovo-decreto-con-misure-piu-restrittive-si-al-lavoro-agile/feed/" />  <script>//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='flatnews-main-inline-css' type='text/css'>.fn-primary{width:1060px}.fn-content{width:68.867924528302%}.fn-main-sidebar{width:28.301886792453%}*{max-width:100%}img{height:auto}</style><link rel='stylesheet' id='flatnews-responsive-css' href='https://news.biancolavoro.it/wp-content/cache/busting/1/wp-content/themes/flatnews/assets/css/min/responsive.min-4.2.css' type='text/css' media='(max-width: 1079px)' /> <!--[if lt IE 8]>
<link rel='stylesheet' id='flatnews-ie-8-css'  href='https://news.biancolavoro.it/wp-content/themes/flatnews/assets/css/min/ie-8.min.css?ver=4.2' type='text/css' media='all' />
<![endif]--> <!--[if lt IE 9]>
<link rel='stylesheet' id='flatnews-ie-9-css'  href='https://news.biancolavoro.it/wp-content/themes/flatnews/assets/css/min/ie-9.min.css?ver=4.2' type='text/css' media='all' />
<![endif]--><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://news.biancolavoro.it/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://news.biancolavoro.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://news.biancolavoro.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript' src='https://news.biancolavoro.it/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js' defer></script> <script type='text/javascript' src='https://news.biancolavoro.it/wp-content/cache/busting/1/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min-2.1.3.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var pysOptions = {"staticEvents":{"facebook":{"PageView":[{"params":[],"delay":0,"ids":[]}]}},"dynamicEventsParams":[],"dynamicEventsTriggers":[],"facebook":{"pixelIds":["757130728047450"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":68994,"content_name":"Coronavirus: nuovo decreto con misure pi\u00f9 restrittive. S\u00ec al lavoro agile","categories":"cassazione e legge, News Lavoro","tags":"coronavirus"},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true},"debug":"","siteUrl":"https:\/\/news.biancolavoro.it","ajaxUrl":"https:\/\/news.biancolavoro.it\/wp-admin\/admin-ajax.php","commonEventParams":{"domain":"news.biancolavoro.it","user_roles":"guest","plugin":"PixelYourSite"},"commentEventEnabled":"1","downloadEventEnabled":"1","downloadExtensions":["","doc","exe","js","pdf","ppt","tgz","zip","xls"],"formEventEnabled":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":false,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","ginger_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"woo":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true,"removeFromCartSelector":".cart .product-remove .remove"},"edd":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true}}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://news.biancolavoro.it/wp-content/cache/min/1/wp-content/plugins/pixelyoursite/dist/scripts/public-889c30b70b222c78469b45fdaa1cff31.js' defer></script> <link rel='https://api.w.org/' href='https://news.biancolavoro.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news.biancolavoro.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news.biancolavoro.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://news.biancolavoro.it/?p=68994' /><link rel="alternate" type="application/json+oembed" href="https://news.biancolavoro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.biancolavoro.it%2Fcoronavirus-nuovo-decreto-con-misure-piu-restrittive-si-al-lavoro-agile%2F" /><link rel="alternate" type="text/xml+oembed" href="https://news.biancolavoro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.biancolavoro.it%2Fcoronavirus-nuovo-decreto-con-misure-piu-restrittive-si-al-lavoro-agile%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.4.0" /><style type="text/css">div#toc_container ul li{font-size:100%}</style><!--[if lt IE 9]><script src="https://news.biancolavoro.it/wp-content/plugins/sneeit-framework/js/html5.js"></script><![endif]--><meta property="fb:pages" content="146197580872" /> <script defer>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://news.biancolavoro.it/wp-content/cache/busting/google-tracking/ga-af5c617d36e28d19710b882a6824e213.js','ga');
ga('set', 'anonymizeIp', true);

  ga('create', 'UA-1082492-9', 'auto');
  ga('send', 'pageview');</script> <meta name="google-site-verification" content="7h413KV_UKKeVgLLGJWYRenNXIxpSGMIG-e1wVTmLJ8" /><meta name="ahrefs-site-verification" content="b292fc81a9f01a144e3897f9c49e853341644d3b1efa2ebaf6715b767937f42b"><style type="text/css">iframe{max-height:none!important}iframe[src*="youtu"]{max-height:350px}</style><meta name="theme-color" content="#3463c1" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-7423008802027348",
enable_page_level_ads: true,
tag_partner: "site_kit"
});</script>  <script type="application/ld+json" class="saswp-schema-markup-output">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</script> <meta property="fb:pages" content="146197580872" /><style type="text/css">.broken_link,a.broken_link{text-decoration:line-through}</style><link rel="icon" href="https://news.biancolavoro.it/wp-content/uploads/2020/01/cropped-Schermata-2020-01-17-alle-08.11.42-32x32.png" sizes="32x32" /><link rel="icon" href="https://news.biancolavoro.it/wp-content/uploads/2020/01/cropped-Schermata-2020-01-17-alle-08.11.42-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://news.biancolavoro.it/wp-content/uploads/2020/01/cropped-Schermata-2020-01-17-alle-08.11.42-180x180.png" /><meta name="msapplication-TileImage" content="https://news.biancolavoro.it/wp-content/uploads/2020/01/cropped-Schermata-2020-01-17-alle-08.11.42-270x270.png" /><style type="text/css" id="wp-custom-css">a.comment-date{display:none!important}.comments .pingback{display:none!important}</style> <script charset="UTF-8" src="//cdn.sendpulse.com/js/push/d5d5783bb7b1e80a0b005ea6a7d9264f_1.js" async></script><style type="text/css">a,a:hover,.color,.item-top .item-title a:hover,.item-bot .item-title a:hover{color:#3463c1}.border,.sneeit-percent-fill,.sneeit-percent-mask,.fn-bh-text-bg-bot-border .fn-block-title,.fn-bh-bot-border .fn-block-title,.sneeit-articles-pagination-content>a:hover,.sneeit-percent-fill,.sneeit-percent-mask{border-color:#3463c1}.bg,.fn-block .item-mid .item-categories,.fn-bh-text-bg-bot-border .fn-block-title-text,.fn-bh-full-bg .fn-block-title,.fn-block .item-meta .item-categories,.sneeit-articles-pagination-content>a:hover,.fn-block-mega-menu .sneeit-articles-pagination-content>a,.fn-item-hl .item-big .item-bot-content,.fn-item-hl .item-big .item-top,.fn-item-hl .fn-blog .item-bot-content,.fn-item-hl .fn-blog .item-top,.fn-break .item .item-categories,a.scroll-up,input[type="submit"]{background-color:#3463c1}body{background-color:#fff}body{background-attachment:scroll}body{font:normal normal 16px Arial,sans-serif}body{color:#000}.fn-site-title a{font:normal bold 50px Arial,sans-serif}.fn-site-title a{color:#fff}.fn-bh-text-bg-bot-border .fn-block-title-text,.fn-bh-text-bg-bot-border .fn-block-title .fn-block-title-text,.fn-bh-full-bg .fn-block-title-text,.fn-bh-full-bg .fn-block-title a,.fn-bh-full-bg .fn-block-title .fn-block-title-text{color:#fff}.fn-block-title-text,.fn-break h2{font:normal bold 16px Arial,sans-serif}.fn-block-title{margin-bottom:10px}.fn-block .item-title{font-family:Arial,sans-serif}.fn-widget-social-counter .social-counter{font-family:Arial,sans-serif}.fn-header-row-logo{background-color:#fff}.fn-site-title img{width:330px}.fn-site-title img{height:53px}.fn-site-title a{line-height:53px!important}.fn-site-title a{margin:30px 30px 20px 20px}.fn-header-banner-desktop{margin:0 20px 0 10px}.fn-main-menu-wrapper ul.menu>li>a{font:normal normal 12px Arial,sans-serif}.fn-main-menu-wrapper ul.menu>li>a{color:#000}.fn-header-row-main-menu,.fn-main-menu-wrapper{background-color:#f0f0f0}.fn-main-menu-wrapper ul.menu>li:hover>a{color:#000}.fn-main-menu-wrapper ul.menu>li:hover>a{background-color:#ddd}.fn-main-menu-wrapper ul.menu>li.current-menu-item>a{color:#1e73be}.fn-main-menu-wrapper ul.menu>li.current-menu-item>a{background-color:#f0f0f0}.fn-main-menu-wrapper .badge{font-family:Arial,sans-serif}.fn-main-menu-wrapper .badge{color:#fff}.fn-main-menu-wrapper .badge{background-color:#D12E2E}.fn-main-menu-wrapper ul.menu li li a{font-family:Arial,sans-serif}.fn-main-menu-wrapper ul.menu li li a{color:#fff}.fn-main-menu-wrapper .menu-item-inner,.fn-main-menu-wrapper ul.sub-menu,.fn-main-menu-wrapper li li{background-color:#333}.fn-main-menu-wrapper ul.menu li li:hover>a{color:#fff}.fn-main-menu-wrapper ul.menu li li:hover>a,.fn-main-menu-wrapper ul.menu>.menu-item-mega.menu-item-mega-category.menu-item-has-children>.menu-item-inner>.menu-mega-content,.menu-item-mega-category.menu-item-has-children .menu-mega-block,.menu-mega-content,.menu-item-mega-category.menu-item-has-children .menu-item-object-category>a.active,.menu-item-mega-category.menu-item-has-children .menu-mega-block-bg{background-color:#111}#fn-main-menu .main-menu-sticky-menu-logo img{width:150px}#fn-main-menu .main-menu-sticky-menu-logo img{height:30px}#fn-main-menu .main-menu-sticky-menu-logo{padding:10px 20px 10px 20px}.fn-primary,.fn-block.fn-item-title-underover .item-bot-content{background-color:#fff}.fn-primary{padding:3px 10px 10px 10px}h1.entry-title.post-title{font:normal bold 22px Arial,sans-serif}.fn-mob-logo img{width:200px}.fn-mob-logo img{height:50px}.fn-mob-header{background:#fff}.fn-mob-header a{color:#000}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-68994 single-format-standard sidebar-right fn-bh-bot-border"><header class="fn-header fn-header-layout-default fn-header-full-width"><div class="fn-header-row fn-header-row-sub-menu"><div class="fn-header-row-inner"><div class="fn-header-btn"> <a class="fn-header-btn-search" href="#">Search <i class="fa fa-search"></i></a></div><div class="fn-header-search-box"><form class="fn-search-form" action="https://news.biancolavoro.it" method="get" role="search"> <input type="text" class="fn-search-form-text" name="s" placeholder="Type something and Enter"/> <button type="submit" class="fn-search-form-submit"> <i class="fa fa-search"></i> </button></form></div><div class="fn-header-social-links"><div class="fn-header-social-links"><a href="https://www.facebook.com/biancolavoro/" target="_blank" rel="nofollow" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/biancolavoro" target="_blank" rel="nofollow" title="Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.linkedin.com/groups/2134212" target="_blank" rel="nofollow" title="Linkedin"><i class="fa fa-linkedin"></i></a></div></div><div class="clear"></div></div></div><div class="fn-header-row fn-header-row-logo"><div class="fn-header-row-inner"><h2 class="fn-site-title"><a href="https://news.biancolavoro.it" title="Bianco Lavoro Magazine"><img alt="Bianco Lavoro Magazine" src="https://news.biancolavoro.it/wp-content/uploads/2017/09/bllogo-min.png" data-retina="https://news.biancolavoro.it/wp-content/uploads/2017/09/bllogo-min.png"/></a></h2><div class="fn-header-banner fn-header-banner-desktop"><div class="gptslot" data-adunitid="0"></div></div><div class="clear"></div></div></div><div class="fn-header-row fn-header-row-main-menu"><div class="fn-header-row-inner"><nav id="fn-main-menu" class="fn-main-menu-wrapper sneeit-compact-menu sneeit-compact-menu-main-menu"><ul id="menu-menu-principale" class="menu"><li id="menu-item-62426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-62426"><a href="https://news.biancolavoro.it/">Home</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-8065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8065"><a href="https://news.biancolavoro.it/orientamento-lavoro-2/" data-id="8065" data-cat="424">Orientamento <span class="icon-after"><i class="fa fa-angle-down"></i></span></a><div class="menu-item-inner"><ul class="sub-menu"><li id="menu-item-47546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47546"><a href="https://news.biancolavoro.it/orientamento-lavoro-2/curriculum-vitae/" data-id="47546" data-cat="75744">Curriculum e lettera di presentazione</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-47582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47582"><a href="https://news.biancolavoro.it/orientamento-lavoro-2/colloquio-di-lavoro/" data-id="47582" data-cat="75759">colloquio di lavoro</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-62467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62467"><a href="https://news.biancolavoro.it/orientamento-lavoro-2/candidature-e-ricerca-lavoro/" data-id="62467" data-cat="94157">candidature e ricerca lavoro</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-62468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62468"><a href="https://news.biancolavoro.it/orientamento-lavoro-2/lavorare-efficacemente/" data-id="62468" data-cat="94158">lavorare efficacemente</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-62034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62034"><a href="https://news.biancolavoro.it/orientamento-lavoro-2/psicologia-e-soft-skill/" data-id="62034" data-cat="94045">psicologia del lavoro e soft skill</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-62033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62033"><a href="https://news.biancolavoro.it/orientamento-lavoro-2/lavorare-allestero/" data-id="62033" data-cat="93995">lavorare all&#8217;estero</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul><div class="clear"></div></div></li><li id="menu-item-62028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62028"><a href="https://news.biancolavoro.it/legislazioni-e-normative1/" data-id="62028" data-cat="421">Leggi e norme <span class="icon-after"><i class="fa fa-angle-down"></i></span></a><div class="menu-item-inner"><ul class="sub-menu"><li id="menu-item-62029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62029"><a href="https://news.biancolavoro.it/legislazioni-e-normative1/diritto-del-lavoro/" data-id="62029" data-cat="94119">diritto del lavoro</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-62030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62030"><a href="https://news.biancolavoro.it/legislazioni-e-normative1/istituzioni/" data-id="62030" data-cat="94135">enti ed istituzioni</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-62031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62031"><a href="https://news.biancolavoro.it/legislazioni-e-normative1/famiglia-e-vita-privata/" data-id="62031" data-cat="94120">famiglia e vita privata</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-62032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62032"><a href="https://news.biancolavoro.it/legislazioni-e-normative1/norme-societarie-e-autonomi/" data-id="62032" data-cat="94136">norme societarie e autonomi</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul><div class="clear"></div></div></li><li id="menu-item-8061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8061"><a href="https://news.biancolavoro.it/mettersi-in-proprio/" data-id="8061" data-cat="419">In Proprio <span class="icon-after"><i class="fa fa-angle-down"></i></span></a><div class="menu-item-inner"><ul class="sub-menu"><li id="menu-item-61438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61438"><a href="https://news.biancolavoro.it/mettersi-in-proprio/aprire-attivita/" data-id="61438" data-cat="93886">aprire attività</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-47458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47458"><a href="https://news.biancolavoro.it/mettersi-in-proprio/franchising/" data-id="47458" data-cat="75741">aprire in franchising</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul><div class="clear"></div></div></li><li id="menu-item-8063" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8063"><a href="https://news.biancolavoro.it/news-lavoro/" data-id="8063" data-cat="430">News <span class="icon-after"><i class="fa fa-angle-down"></i></span></a><div class="menu-item-inner"><ul class="sub-menu"><li id="menu-item-47462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47462"><a href="https://news.biancolavoro.it/news-lavoro/lavoro-e-occupazione/" data-id="47462" data-cat="73599">lavoro e occupazione</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-61006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61006"><a href="https://news.biancolavoro.it/news-lavoro/formazione-e-corsi/" data-id="61006" data-cat="83099">formazione e corsi</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-61005" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61005"><a href="https://news.biancolavoro.it/news-lavoro/leggi/" data-id="61005" data-cat="93782">cassazione e legge</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-47460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47460"><a href="https://news.biancolavoro.it/news-lavoro/economia-e-risparmio-news-lavoro/" data-id="47460" data-cat="73601">economia e risparmio</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-47461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47461"><a href="https://news.biancolavoro.it/news-lavoro/impresa-e-lavoro-autonomo/" data-id="47461" data-cat="73600">impresa e lavoro autonomo</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-62706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62706"><a href="https://news.biancolavoro.it/news-lavoro/novita-pensioni/" data-id="62706" data-cat="94393">novità pensioni</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-57889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57889"><a href="https://news.biancolavoro.it/news-lavoro/web-e-tech/" data-id="57889" data-cat="80045">web e tech</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-47463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47463"><a href="https://news.biancolavoro.it/news-lavoro/salute/" data-id="47463" data-cat="75587">salute</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul><div class="clear"></div></div></li><li id="menu-item-8058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8058"><a href="https://news.biancolavoro.it/blog-opinioni/" data-id="8058" data-cat="429">Blog</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-8067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8067"><a href="https://news.biancolavoro.it/professioni/" data-id="8067" data-cat="418">Professioni</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-8064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8064"><a href="https://news.biancolavoro.it/offerte-di-lavoro/" data-id="8064" data-cat="414">Offerte Lavoro <span class="icon-after"><i class="fa fa-angle-down"></i></span></a><div class="menu-item-inner"><ul class="sub-menu"><li id="menu-item-59293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59293"><a href="https://news.biancolavoro.it/offerte-di-lavoro/agroalimentare/" data-id="59293" data-cat="93252">Agroalimentare</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-59294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59294"><a href="https://news.biancolavoro.it/offerte-di-lavoro/assicurazioni/" data-id="59294" data-cat="93261">Assicurazioni</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-59295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59295"><a href="https://news.biancolavoro.it/offerte-di-lavoro/banche/" data-id="59295" data-cat="93249">Banche</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-59296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59296"><a href="https://news.biancolavoro.it/offerte-di-lavoro/editoria-e-giornalismo/" data-id="59296" data-cat="93260">Editoria e giornalismo</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-59297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59297"><a href="https://news.biancolavoro.it/offerte-di-lavoro/fashion-and-luxury/" data-id="59297" data-cat="93259">Fashion and Luxury</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-59298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59298"><a href="https://news.biancolavoro.it/offerte-di-lavoro/grande-distribuzione/" data-id="59298" data-cat="93250">Grande Distribuzione</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-59299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59299"><a href="https://news.biancolavoro.it/offerte-di-lavoro/it-information-technology/" data-id="59299" data-cat="93251">IT (Information Technology)</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-59300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59300"><a href="https://news.biancolavoro.it/offerte-di-lavoro/logistica-e-trasporti/" data-id="59300" data-cat="93258">Logistica e Trasporti</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-59301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59301"><a href="https://news.biancolavoro.it/offerte-di-lavoro/produzione-e-industria/" data-id="59301" data-cat="93254">Produzione e Industria</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-59302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59302"><a href="https://news.biancolavoro.it/offerte-di-lavoro/ristorazione/" data-id="59302" data-cat="93253">Ristorazione</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-59304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59304"><a href="https://news.biancolavoro.it/offerte-di-lavoro/servizi/" data-id="59304" data-cat="93256">Servizi</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-59305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59305"><a href="https://news.biancolavoro.it/offerte-di-lavoro/turismo/" data-id="59305" data-cat="93257">Turismo</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-59303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59303"><a href="https://news.biancolavoro.it/offerte-di-lavoro/sanita-farmacia/" data-id="59303" data-cat="93255">Sanità – Farmacia</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul><div class="clear"></div></div></li><li id="menu-item-62414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62414"><a href="https://news.biancolavoro.it/concorsi-pubblici/" data-id="62414" data-cat="425">Concorsi Pubblici <span class="icon-after"><i class="fa fa-angle-down"></i></span></a><div class="menu-item-inner"><ul class="sub-menu"><li id="menu-item-62420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62420"><a href="https://news.biancolavoro.it/concorsi-pubblici/concorsi-ministeri-ed-enti-statali/" data-id="62420" data-cat="94196">concorsi ministeri ed enti statali</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-62417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62417"><a href="https://news.biancolavoro.it/concorsi-pubblici/concorsi-difesa/" data-id="62417" data-cat="93905">concorsi difesa</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-62415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62415"><a href="https://news.biancolavoro.it/concorsi-pubblici/concorsi-carabinieri/" data-id="62415" data-cat="93908">concorsi carabinieri</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-62418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62418"><a href="https://news.biancolavoro.it/concorsi-pubblici/concorsi-guardia-di-finanza/" data-id="62418" data-cat="94192">concorsi guardia di finanza</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-62421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62421"><a href="https://news.biancolavoro.it/concorsi-pubblici/concorsi-polizia/" data-id="62421" data-cat="94191">concorsi polizia</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-62416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62416"><a href="https://news.biancolavoro.it/concorsi-pubblici/concorsi-comuni-ed-enti-locali/" data-id="62416" data-cat="94194">concorsi comuni ed enti locali</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-62419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62419"><a href="https://news.biancolavoro.it/concorsi-pubblici/concorsi-infermieri-e-sanita/" data-id="62419" data-cat="94193">concorsi infermieri e sanità</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-62422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62422"><a href="https://news.biancolavoro.it/concorsi-pubblici/concorsi-scuola/" data-id="62422" data-cat="93906">concorsi scuola</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-64422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64422"><a href="https://news.biancolavoro.it/concorsi-pubblici/concorsi-unione-europea/" data-id="64422" data-cat="94526">Concorsi Unione Europea</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-62423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62423"><a href="https://news.biancolavoro.it/concorsi-pubblici/concorsi-universita/" data-id="62423" data-cat="94195">concorsi università</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul><div class="clear"></div></div></li><li id="menu-item-8060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8060"><a href="https://news.biancolavoro.it/c81-formazione/" data-id="8060" data-cat="432">Formazione <span class="icon-after"><i class="fa fa-angle-down"></i></span></a><div class="menu-item-inner"><ul class="sub-menu"><li id="menu-item-68706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68706"><a href="https://news.biancolavoro.it/c81-formazione/universita/" data-id="68706" data-cat="99081">università</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul><div class="clear"></div></div></li><li id="menu-item-14202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14202"><a href="https://news.biancolavoro.it/economia-e-finanza/" data-id="14202" data-cat="7300">Economia</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-25978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25978"><a href="https://news.biancolavoro.it/scienze-e-tecnologia/" data-id="25978" data-cat="7299">Web e Tech</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-8069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8069"><a href="https://news.biancolavoro.it/addetti-ai-lavori/" data-id="8069" data-cat="416">Addetti lavori</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul></nav><div class="clear"></div></div></div><div class="fn-header-row fn-header-row-break"><div class="fn-header-row-inner"><div class="clear"></div></div></div><div class="clear"></div></header><div class="sneeit-mob-clone"></div><div class="sneeit-mob"><div class="sneeit-mob-inner"><div class="fn-mob-above sneeit-mob-ctn sneeit-mob-ctn-right"><div class="sneeit-mob-ctn-clone" data-clone=".fn-header-search-box .fn-search-form"></div><div class="clear"></div></div><div class="fn-mob-header sneeit-mob-header"><a href="javascript:void(0)" class="fn-mob-tgl sneeit-mob-tgl sneeit-mob-tgl-left"><span class="sneeit-mob-icon"><i class="fa fa-bars"></i></span></a><a href="https://news.biancolavoro.it" class="fn-mob-logo sneeit-mob-logo"><img alt="Bianco Lavoro Magazine" src="https://news.biancolavoro.it/wp-content/uploads/2017/09/bllogo-min.png" data-retina="https://news.biancolavoro.it/wp-content/uploads/2017/09/bllogo-min.png"/></a><a href="javascript:void(0)" class="fn-mob-tgl sneeit-mob-tgl sneeit-mob-tgl-right"><span class="sneeit-mob-icon"><i class="fa fa-search"></i></span></a></div><div class="fn-mob-under sneeit-mob-ctn sneeit-mob-ctn-left"><div class="fn-mob-menu-box"></div><div class="clear"></div></div></div></div><section class="fn-primary"><main class="fn-content"><div class="entry-meta"></div><div class="fn-post fn-singular"><article class="post-68994 post type-post status-publish format-standard hentry category-leggi category-news-lavoro tag-coronavirus"  ><div class="crumbs"><span  itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://news.biancolavoro.it" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">Home</span></a></span><span><i class="fa fa-angle-right"></i></span><span  itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://news.biancolavoro.it/news-lavoro/" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">News Lavoro</span></a></span><span><i class="fa fa-angle-right"></i></span><span  itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://news.biancolavoro.it/news-lavoro/leggi/" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">cassazione e legge</span></a></span></div><h1 class="entry-title post-title" itemprop="name headline">Coronavirus: nuovo decreto con misure più restrittive. Sì al lavoro agile</h1><p class="entry-excerpt">Il nuovo decreto del Governo con maggiori restrizioni per vincere la guerra al Coronavirus. Incentivare il lavoro agile in tutt'Italia</p><div class="entry-meta"><a class="entry-author hcard fn" href="https://news.biancolavoro.it/author/marco-fattizzo/" target="_blank">Marco Fattizzo</a><a class="entry-date updated" href=https://news.biancolavoro.it/coronavirus-nuovo-decreto-con-misure-piu-restrittive-si-al-lavoro-agile/>12/03/2020</a><div class="entry-sharing-buttons"><a href="https://wa.me/?text=Coronavirus%3A+nuovo+decreto+con+misure+pi%C3%B9+restrittive.+S%C3%AC+al+lavoro+agile%20https://news.biancolavoro.it/coronavirus-nuovo-decreto-con-misure-piu-restrittive-si-al-lavoro-agile/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="whatsapp" title="Whatsapp"><i class="fa fa-whatsapp"></i></a><a href="https://www.facebook.com/sharer.php?u=https://news.biancolavoro.it/coronavirus-nuovo-decreto-con-misure-piu-restrittive-si-al-lavoro-agile/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="facebook" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://news.biancolavoro.it/coronavirus-nuovo-decreto-con-misure-piu-restrittive-si-al-lavoro-agile/&#038;title=Coronavirus%3A+nuovo+decreto+con+misure+pi%C3%B9+restrittive.+S%C3%AC+al+lavoro+agile" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="linkedin" title="Linkedin"><i class="fa fa-linkedin"></i></a><a href="https://twitter.com/intent/tweet?text=Coronavirus%3A+nuovo+decreto+con+misure+pi%C3%B9+restrittive.+S%C3%AC+al+lavoro+agile&#038;url=https://news.biancolavoro.it/coronavirus-nuovo-decreto-con-misure-piu-restrittive-si-al-lavoro-agile/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="twitter" title="Twitter"><i class="fa fa-twitter"></i></a></div></div><div class="entry-body"><p>Arriva il nuovo decreto 11 marzo 2020 contenente nuove disposizioni in materia di Coronavirus. Il Governo ha deciso di adottare su tutto il territorio nazionale delle misure più restrittive, con l’obiettivo di contenere i contagi che ormai interessano tutto il nostro Paese. Chiusura delle attività commerciali non essenziali e incentivi allo smart working.</p><div class="bianc-evolution-abf" style="text-align: center; " id="bianc-469813727"><div class="gptslot" data-adunitid="1"></div></div><br style="clear: both; display: block; float: none;"/><div id="toc_container" class="no_bullets"><p class="toc_title">Indice</p><ul class="toc_list"><li><a href="#Coronavirus_il_nuovo_decreto_firmato_dal_Premier_Conte"><span class="toc_number toc_depth_1">1</span> Coronavirus: il nuovo decreto firmato dal Premier Conte</a><ul><li><a href="#Cosa_resta_chiuso"><span class="toc_number toc_depth_2">1.1</span> Cosa resta chiuso?</a></li><li><a href="#Cosa_resta_aperto"><span class="toc_number toc_depth_2">1.2</span> Cosa resta aperto?</a></li></ul></li><li><a href="#Coronavirus_scuola_chiusa_ma_personale_Ata_a_lavoro"><span class="toc_number toc_depth_1">2</span> Coronavirus: scuola chiusa ma personale Ata a lavoro</a></li><li><a href="#Il_lavoro_agile_contro_il_Coronavirus"><span class="toc_number toc_depth_1">3</span> Il lavoro agile contro il Coronavirus</a></li></ul></div><h2><span id="Coronavirus_il_nuovo_decreto_firmato_dal_Premier_Conte">Coronavirus: il nuovo decreto firmato dal Premier Conte</span></h2><figure class="wp-block-image size-large"><img src="https://news.biancolavoro.it/wp-content/uploads/2020/03/outbreak-4883464_1280-650x443.jpg" alt="Coronavirus" class="wp-image-69007" srcset="https://news.biancolavoro.it/wp-content/uploads/2020/03/outbreak-4883464_1280-650x443.jpg 650w, https://news.biancolavoro.it/wp-content/uploads/2020/03/outbreak-4883464_1280-400x273.jpg 400w, https://news.biancolavoro.it/wp-content/uploads/2020/03/outbreak-4883464_1280-250x170.jpg 250w, https://news.biancolavoro.it/wp-content/uploads/2020/03/outbreak-4883464_1280-768x523.jpg 768w, https://news.biancolavoro.it/wp-content/uploads/2020/03/outbreak-4883464_1280-150x102.jpg 150w, https://news.biancolavoro.it/wp-content/uploads/2020/03/outbreak-4883464_1280-50x34.jpg 50w, https://news.biancolavoro.it/wp-content/uploads/2020/03/outbreak-4883464_1280-100x68.jpg 100w, https://news.biancolavoro.it/wp-content/uploads/2020/03/outbreak-4883464_1280-200x136.jpg 200w, https://news.biancolavoro.it/wp-content/uploads/2020/03/outbreak-4883464_1280-300x204.jpg 300w, https://news.biancolavoro.it/wp-content/uploads/2020/03/outbreak-4883464_1280-350x238.jpg 350w, https://news.biancolavoro.it/wp-content/uploads/2020/03/outbreak-4883464_1280-450x307.jpg 450w, https://news.biancolavoro.it/wp-content/uploads/2020/03/outbreak-4883464_1280-500x341.jpg 500w, https://news.biancolavoro.it/wp-content/uploads/2020/03/outbreak-4883464_1280-550x375.jpg 550w, https://news.biancolavoro.it/wp-content/uploads/2020/03/outbreak-4883464_1280-800x545.jpg 800w, https://news.biancolavoro.it/wp-content/uploads/2020/03/outbreak-4883464_1280-1200x818.jpg 1200w, https://news.biancolavoro.it/wp-content/uploads/2020/03/outbreak-4883464_1280.jpg 1280w" sizes="(max-width: 650px) 100vw, 650px" /></figure><p>Ieri sera il <strong>Premier Conte</strong> ha firmato un <strong><a rel="noreferrer noopener" aria-label="nuovo decreto (apre in una nuova scheda)" href="http://www.governo.it/it/articolo/coronavirus-conte-firma-il-dpcm-11-marzo-2020/14299" target="_blank">nuovo decreto</a></strong> (11 marzo 2020), contenente delle <strong>importanti misure di carattere</strong> <strong>restrittivo</strong>, da applicarsi su <strong>tutto il territorio nazionale</strong>. Ovviamente, si tratta di soluzioni che si aggiungono a quelle già previste dai precedenti decreti. Dopo la richiesta del Presidente della Regione Lombardia, Attilio Fontana, di chiudere tutte le attività commerciali, il <strong>Governo ha deciso di procedere in maniera più decisa alla lotta contro il Coronavirus.</strong> La decisione è stata presa anche in vista del <strong>propagarsi dei contagi</strong>, non solo in Italia ma anche in Europa e nel mondo, diventando <strong>pandemia</strong>, come l&#8217;Organizzazione Mondiale della Samità ha confermato. L<strong>’effetto di queste misure si vedrà solo tra un paio di settimane,</strong> mentre si continua ad invitare la gente a mantenere la calma, non uscire si casa, se non per particolari motivi di necessità e di collaborare. Conte ha anche riservato un <strong>ringraziamento particolare a tutti i medici e personale sanitario</strong>, che lavorano ininterrottamente per il bene dei cittadini.</p><h3><span id="Cosa_resta_chiuso">Cosa resta chiuso?</span></h3><p>Il nuovo <strong>decreto </strong>con tutte le sue direttive è <strong>entrato in vigore questa mattina e resterà attivo fino al 25 marzo</strong>. Questo prevede la <strong>chiusura </strong>sul territorio nazionale di tutte le <strong>attività commerciali </strong>ed al <strong>dettaglio</strong>, fatta <strong>eccezione d</strong>i alcuni. Vediamo nel dettaglio chi deve chiudere i battenti a partire da oggi:</p><ul><li><strong>chiusi i mercati su strada;</strong></li><li>chiuse le <strong>attività commerciali al dettaglio</strong>, con <strong>eccezione </strong>degli <strong>alimentari, farmacie, e negozi</strong> che offrono <strong>beni di prima necessità</strong>;</li><li>chiusi i <strong>bar, i ristoranti, i pub, le pasticcerie;</strong></li><li><strong>chiudono le mense</strong>, che non garantiscono il rispetto della distanza di sicurezza di almeno 1 metro tra le persone;</li><li>restano <strong>chiuse le scuole, le università, i teatri, cinema e musei</strong> fino al 3 aprile, come era stato già detto nei precedenti decreti.</li><li>chiuse anche le <strong>palestre, i centri benessere e parrucchieri.</strong></li></ul><h3><span id="Cosa_resta_aperto">Cosa resta aperto?</span></h3><p>Se molte attività chiudono, ci sono <strong>altre che continueranno a lavorare</strong>, assicurando beni e servizi ai cittadini. In particolare ci riferiamo a:</p><ul><li><strong>farmacie</strong>, <a rel="noreferrer noopener" aria-label="parafarmacie (apre in una nuova scheda)" href="https://news.biancolavoro.it/aprire-parafarmacia-in-franchising/" target="_blank">parafarmacie</a>, <strong>edicole e tabacchi, distributori di carburante;</strong></li><li><strong>attività </strong>commerciali che <strong>garantiscono beni di prima necessità</strong>, come: alimentari, <a rel="noreferrer noopener" aria-label="supermercati (apre in una nuova scheda)" href="https://news.biancolavoro.it/carrefour-lavora-con-noi-posizioni-aperte-supermercati-uffici-come-candidarsi-opinioni/" target="_blank">supermercati</a>, ipermercati, panettiere, macelleria ecc.</li><li>consentita la <strong>ristorazione con consegna a domicilio</strong>, rispettando le norme igienico sanitarie previste;</li><li>aperte le <strong>aree di servizio </strong>sulle autostrade, aeroporti, stazioni ferroviarie ed ospedali;</li><li>assicurati i <strong>servizi bancari, finanziari ed assicurativi,</strong> così come <strong>idraulici, meccanici ed artigiani</strong>;</li><li>consentito il <strong>commercio al dettaglio</strong> di <strong>vernici, vetro, materiale elettrico, ferramenta, articoli igienico sanitari,</strong> articoli per l’illuminazione, ottica, saponi e detersivi.</li><li>aperte le <strong><a rel="noreferrer noopener" aria-label="lavanderie (apre in una nuova scheda)" href="https://news.biancolavoro.it/aprire-lavanderia-gettoni-franchising/" target="_blank">lavanderie</a>,</strong> il <strong>settore agricolo, la zootecnica e di trasformazione agro alimentare</strong>;</li><li>Aperte le <strong>fabbriche e le industrie</strong>;</li><li>garantiti i <strong>mezzi di trasporto pubblici </strong>ed <strong>alberghi.</strong></li></ul><h2><span id="Coronavirus_scuola_chiusa_ma_personale_Ata_a_lavoro">Coronavirus: scuola chiusa ma personale Ata a lavoro</span></h2><p>Per quanto riguarda il <strong>versante scuola</strong>, le <strong>attività didattiche</strong> resteranno <strong>sospese fino al 3 aprile.</strong> Questo vuol dire che i professori e gli alunni non dovranno recarsi a scuola, mentre il <strong>personale Ata continua a lavorare.</strong> Dopo le proteste dei giorni scorsi, in cui gli addetti Ata rivendicavano il loro diritto di rimanere a casa, per evitare contagi da Coronavirus, la situazione non cambia. <strong>Addetti alla segreteria e bidelli, dovranno così recarsi a lavoro,</strong> anche se le lezioni sono sospese. Ovviamente sul posto di lavoro bisogna <strong>garantire sempre e comunque il rispetto delle principali norme di prevenzione</strong>, così come evitare contatti ravvicinati tra dipendenti.</p><h2><span id="Il_lavoro_agile_contro_il_Coronavirus">Il lavoro agile contro il Coronavirus</span></h2><p>Il Governo continua ad <strong>incentivare ed invitare le varie realtà lavorative ad adottare lo smart working.</strong> In particolare l’appello si rivolge a tutti quei <strong>lavori di amministrazione, ufficio, contabilità, segreteria</strong> ed altro, che <strong>possono essere facilmente svolti da casa</strong>. Il concetto e la regola base resta quello di <strong>ridurre al massimo gli spostamenti </strong>sul territorio. Vi ricordiamo che questi sono possibili <strong>sono per motivi di lavoro, salute ed altre necessità,</strong> come ad esempio fare la spesa. Per spostarsi bisogna <strong><a rel="noreferrer noopener" aria-label="munirsi dell’autocertificazione agli spostamenti (apre in una nuova scheda)" href="https://news.biancolavoro.it/coronavirus-e-spostamenti-ecco-il-modello-di-dichiarazione-per-giustificare-le-uscite/" target="_blank">munirsi dell’autocertificazione agli spostamenti</a></strong>, da <strong>esibire alle forze dell’ordine</strong> in caso di controlli. Questo vale anche per gli spostamenti all’interno dello stesso Comune. Dobbiamo impegnarci tutti nel rispetto delle direttive, solo così potremo uscire il prima possibile da questa situazione di emergenza sanitaria.</p><div class="bianc-matched" id="bianc-605412945"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7423008802027348" data-ad-slot="1662371206" data-ad-format="link"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <br /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7423008802027348" data-ad-slot="8902381609" data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <br /></div></div><div class="entry-taxonomies"><span class="entry-taxonomies-label"><i class="fa fa-folder-open-o"></i> CATEGORIES </span> <a href="https://news.biancolavoro.it/news-lavoro/leggi/" rel="tag">cassazione e legge</a><a href="https://news.biancolavoro.it/news-lavoro/" rel="tag">News Lavoro</a></div><div class="entry-taxonomies"><span class="entry-taxonomies-label"><i class="fa fa-hashtag"></i> TAGS </span> <a href="https://news.biancolavoro.it/tag/coronavirus/" rel="tag">coronavirus</a></div><div class="entry-sharing-buttons entry-sharing-bottom"><span><i class="fa fa-send"></i> Share This</span><a href="https://wa.me/?text=Coronavirus%3A+nuovo+decreto+con+misure+pi%C3%B9+restrittive.+S%C3%AC+al+lavoro+agile%20https://news.biancolavoro.it/coronavirus-nuovo-decreto-con-misure-piu-restrittive-si-al-lavoro-agile/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="whatsapp" title="Whatsapp"><i class="fa fa-whatsapp"></i></a><a href="https://www.facebook.com/sharer.php?u=https://news.biancolavoro.it/coronavirus-nuovo-decreto-con-misure-piu-restrittive-si-al-lavoro-agile/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="facebook" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://news.biancolavoro.it/coronavirus-nuovo-decreto-con-misure-piu-restrittive-si-al-lavoro-agile/&#038;title=Coronavirus%3A+nuovo+decreto+con+misure+pi%C3%B9+restrittive.+S%C3%AC+al+lavoro+agile" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="linkedin" title="Linkedin"><i class="fa fa-linkedin"></i></a><a href="https://twitter.com/intent/tweet?text=Coronavirus%3A+nuovo+decreto+con+misure+pi%C3%B9+restrittive.+S%C3%AC+al+lavoro+agile&#038;url=https://news.biancolavoro.it/coronavirus-nuovo-decreto-con-misure-piu-restrittive-si-al-lavoro-agile/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="twitter" title="Twitter"><i class="fa fa-twitter"></i></a><div class="clear"></div></div><div class="clear"></div><span style="display:none" itemprop="image"  ><meta itemprop="url" content="https://news.biancolavoro.it/wp-content/uploads/2020/03/outbreak-4883464_1280.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="872"></span><meta  content="2020-03-12T15:33:32+01:00"><meta itemprop="dateModified" content="2020-03-12T15:33:35+01:00"><span itemprop="publisher"  ><span itemprop="logo"  ><meta itemprop="url" content="https://news.biancolavoro.it/wp-content/uploads/2019/02/bianco-400-e1559826042636.png"></span><meta  content="lavoro ed impresa"></span><meta  itemid="https://news.biancolavoro.it/coronavirus-nuovo-decreto-con-misure-piu-restrittive-si-al-lavoro-agile/" content=""/></article><div id="comments"><h4 id="comments-title-tabs"> <span class="comments-title-tab-text">Commenti</span> <span id="comments-title-tabs-links"></span></h4><div class="clear"></div><div class="comments-title-tabs-hr"></div> <a name="comments"></a><div class="wordpress-comments comments"> <a class="wordpress-comments-title comments-title" href="javascript:void(0)" data-target=".wordpress-comments" data-comment_number="data:post.numComments"> Wordpress (0) </a><div class="wordpress-comments-inner comments-inner"><div class="wordpress-comments-holder comments-holder"></div><div class="wordpress-comment-footer"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/coronavirus-nuovo-decreto-con-misure-piu-restrittive-si-al-lavoro-agile/?utm_source=newsletter-rss&amp;utm_medium=email&amp;utm_campaign=Feed%3A+biancolavoro%2FuDop+%28Bianco+Lavoro+Blog+Magazine%29#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://news.biancolavoro.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="shad bg" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='68994' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e7f165a777" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="143"/></p></form></div></div></div></div></div><div class="clear"></div></div></main><aside id="fn-main-sidebar" class="fn-main-sidebar fn-sidebar"><div id="advads_ad_widget-3" class="fn-block fn-widget fn-bianc-widget"><div class="fn-block-content"><div class="gptslot" data-adunitid="4"></div><div class="clear"></div></div></div><div id="html-3" class="fn-block fn-widget fn-widget-html"><div class="fn-block-content"><p><strong>Seguimi su LinkedIn</strong><br /> <script>window.setTimeout(function() {
    jQuery.getScript( "https://platform.linkedin.com/badges/js/profile.js", function( data, textStatus, jqxhr ) {
                console.log( "Load tw" );
            });
}, 4500);</script></p><div class="LI-profile-badge" data-version="v1" data-size="medium" data-locale="it_IT" data-type="vertical" data-theme="light" data-vanity="marcofattizzo"><a class="LI-simple-link" href='https://linkedin.com/in/marcofattizzo?trk=profile-badge'>Marco Fattizzo</a></div></div><div class="clear"></div></div><div class="fn-block fn-widget fn-bianc-widget"><div class="fn-block-content"><div style="margin-bottom: 25px; " id="bianc-2076562779"><div class="sticky-wrapper"><div class="gptslot sticky" data-adunitid="5"></div></div> <script type="text/javascript">jQuery(document).ready(function() {
            
            if ($('.sticky').length) { // make sure "#sticky" element exists
                var el = $('.sticky').last();
                var endItem = $('.infinite-item-end').last();
                if ($(window).width() >= 768) { // dalla larghezza dell'ipad in su
                    $(window).scroll(function () { // scroll event
                        var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                        var stickyHeight = el.height();
                        el.closest(".sticky-wrapper").height(stickyHeight);
                        var limit = endItem.offset().top-750;

                        var windowTop = $(window).scrollTop(); // returns number

                        if (stickyTop < windowTop) {
                            el.css({ position: 'fixed', top: 95 });
                        }
                        else {
                            el.css('position', 'static');
                        }

                        if ((limit - stickyHeight  ) < windowTop +95) {
                            var diff = limit - stickyHeight - windowTop;
                            el.css({ top: diff });
                        }
                    });
                }
            }

    });</script> </div><div class="clear"></div></div></div><div class="clear"></div></aside><div class="clear"></div></section><footer class="fn-footer fn-footer-full-width"><div class="fn-footter-row fn-footer-row-sidebar-before"><div class="fn-footer-row-inner"></div></div><div class="fn-footter-row fn-footer-row-menu"><div class="fn-footer-row-inner"></div></div><div class="fn-footter-row fn-footer-row-widgets"><div class="fn-footer-row-inner"><div class="fn-footer-col fn-footer-col-0"><div class="fn-footer-col-inner"><aside id="fn-footer-sidebar-0" class="fn-footer-sidebar-0 fn-sidebar"><div id="html-7" class="fn-block fn-widget fn-widget-html"><div class="fn-block-content"><p><b>Marchio e copyright</b></p><p>Bianco Lavoro ® 2009 - 2020 <i><br />marchio registrato di proprietà di Marco Fattizzo</i></p><p><a href="http://creativecommons.org/licenses/by-nc/4.0/" rel="license"><img style="border-width: 0;" src="https://i.creativecommons.org/l/by-nc/4.0/88x31.png" alt="Licenza Creative Commons" /></a><br />Bianco Lavoro è distribuito con Licenza <a href="http://creativecommons.org/licenses/by-nc/4.0/" target="_blank" rel="nofollow noopener">Creative Commons Attribuzione - Non commerciale 4.0 Internazionale</a></p><p><b>Foto ed immagini</b></p><p>Bianco Lavoro utilizzate solitamente immagini prodotte in proprio dai propri autori e fotografi. Per altre immagini è in possesso di licenze, tra le quali:</p><p><img class="wp-image-15336 size-full alignnone" src="https://news.biancolavoro.it/wp-content/uploads/2015/04/ss-logo-color-2x_rev1-e1428311641255.png" alt="ss-logo-color-2x_rev1" width="150" height="38" /></p><p><img class=" wp-image-68066 alignnone" src="https://news.biancolavoro.it/wp-content/uploads/2020/02/logo-header-color1@2x.png" alt="" width="137" height="33" /></p></div><div class="clear"></div></div><div class="clear"></div></aside></div></div><div class="fn-footer-col fn-footer-col-1"><div class="fn-footer-col-inner"><aside id="fn-footer-sidebar-1" class="fn-footer-sidebar-1 fn-sidebar"><div id="text-14" class="fn-block fn-widget fn-widget_text"><div class="fn-block-content"><div class="textwidget"><p><b>About</b></p><p><strong><a href="https://news.biancolavoro.it/redazione-bianco/">Chi siamo e contatti</a></strong></p><p><strong><a href="https://news.biancolavoro.it/privacy-policy/">Privacy Policy</a></strong></p><p><strong><a href="https://news.biancolavoro.it/cookie-policy-2/">Cookie Policy</a></strong></p><p><img title="Protected by Copyscape Plagiarism Checker - Do not copy content from this page." src="https://banners.copyscape.com/img/copyscape-banner-black-130x46.png" alt="Protected by Copyscape" width="130" height="46" border="0" /></p><p><b>Risorse</b></p><p><strong><a href="https://news.biancolavoro.it/calcolo-stipendio-netto-partendo-dal-lordo-con-esempi-ed-aliquote/">Calcolatore stipendio netto</a></strong></p><p><strong><a href="https://news.biancolavoro.it/carta-prepagata-con-iban-cosa-e-e-quali-sono-le-migliori/">Migliori carte prepagate con IBAN</a></strong></p><p><strong><a href="https://news.biancolavoro.it/miglior-conto-corrente-online-lista-migliori-con-recensione-e-comparatore/">Guida alla scelta del conto corrente online</a></strong></p><p><b>Partita Iva (VAT):</b> 2023373429</p></div><div class="clear"></div></div></div><div class="clear"></div></aside></div></div><div class="fn-footer-col fn-footer-col-2"><div class="fn-footer-col-inner"><aside id="fn-footer-sidebar-2" class="fn-footer-sidebar-2 fn-sidebar"><div id="html-4" class="fn-block fn-widget fn-widget-html"><div class="fn-block-content"><p><strong>Pagine Focus</strong></p><p><strong><a href="https://news.biancolavoro.it/lavora-con-noi-lista-aggiornata-delle-offerte-di-lavoro-pubblicate-dalle-aziende-di-tutti-i-settori/">Aziende che assumono</a></strong> - lista delle grandi aziende che cercano personale</p><p><a href="https://news.biancolavoro.it/professioni-lavorative-gli-approfondimenti-su-mansioni-ed-offerte-di-lavoro/" target="_blank" rel="noopener"><strong>Professioni</strong></a> - lista delle mansioni con link alle pagine dettagliate</p><p><a href="https://news.biancolavoro.it/modelli-curriculum-vitae-con-esempi-da-scaricare-e-compilare-gratis/"><strong>Modelli CV</strong></a> - da scaricare ed utilizzare gratuitamente e <strong><a href="https://news.biancolavoro.it/lettera-di-presentazione/">Lettera di Presentazione</a></strong></p><p><a href="https://news.biancolavoro.it/lavorare-da-casa-30-idee/"><strong>Lavorare da casa</strong></a> - oltre 30 idee concrete ed interessanti</p><p><a href="https://news.biancolavoro.it/mettersi-proprio-idee-aprire-attivita/" target="_blank" rel="noopener"><strong>Mettersi in proprio</strong> </a>- Oltre 160 opportunità per aprire la tua attività e <strong><a href="https://news.biancolavoro.it/aprire-franchising-i-migliori-franchisor-per-ogni-settore/">Aprire Franchising</a></strong> - i migliori franchisor per categoria</p><p><strong><a href="https://news.biancolavoro.it/tag/tech-jobs-fair/">TECH JOBS fair</a></strong> - tutte le novità sull'evento tecnologico di incontro domanda ed offerta di lavoro</p><p><strong><a href="https://news.biancolavoro.it/come-scegliere-la-giusta-universita-e-facolta-elenco-completo-delle-lauree-e-loro-sbocchi-lavorativi/">Scelta Università</a></strong> - lista con link di approfondimento per la scelta della facoltà, del corso di laurea e dell'università</p></div><div class="clear"></div></div><div class="clear"></div></aside></div></div><div class="clear"></div></div></div><div class="fn-footter-row fn-footer-row-branding"><div class="fn-footer-row-inner"><div class="fn-footer-col fn-footer-col-0"><div class="fn-footer-col-inner"><div class="fn-footer-social-links"><a href="https://www.facebook.com/biancolavoro/" target="_blank" rel="nofollow" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/biancolavoro" target="_blank" rel="nofollow" title="Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.linkedin.com/groups/2134212" target="_blank" rel="nofollow" title="Linkedin"><i class="fa fa-linkedin"></i></a></div></div></div><div class="fn-footer-col fn-footer-col-1"><div class="fn-footer-col-inner"></div></div><div class="fn-footer-col fn-footer-col-2"><div class="fn-footer-col-inner"> <span class="fn-footer-search-title">cerca</span><div class="fn-footer-search"><form class="fn-search-form" action="https://news.biancolavoro.it" method="get" role="search"> <input type="text" class="fn-search-form-text" name="s" placeholder="Type something and Enter"/> <button type="submit" class="fn-search-form-submit"> <i class="fa fa-search"></i> </button></form></div></div></div><div class="clear"></div></div></div><div class="fn-footter-row fn-footer-row-copyright"><div class="fn-footer-row-inner"><div class="fn-footer-copyright">© 2009 - 2020 Bianco Lavoro - marchio registrato</div><div class="clear"></div></div></div><div class="fn-footter-row fn-footer-row-sidebar-after"><div class="fn-footer-row-inner"></div></div></footer> <a class='scroll-up'><i class='fa fa-angle-up'></i></a><div class="infinite-item-end" style="margin-top:20px;"></div> <script>if (jQuery("body.home")[0]){
    window.setTimeout(function() {
    jQuery.getScript( "https://assets.evolutionadv.it/biancolavoro_it/biancolavoro_it.new.js", function( data, textStatus, jqxhr ) {
                console.log( "Load 1" );
   });
}, 5000);
} else {
    jQuery.getScript( "https://assets.evolutionadv.it/biancolavoro_it/biancolavoro_it.new.js", function( data, textStatus, jqxhr ){
                console.log( "Load 2" );
   });
}</script>  <script defer>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://news.biancolavoro.it/wp-content/cache/busting/facebook-tracking/fbpix-events-en_US-2.9.15.js');
  fbq('init', '757130728047450');
  fbq('track', 'PageView');</script> <noscript> <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=757130728047450&ev=PageView&noscript=1"/> </noscript>  <script>var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22335742" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22335742&cv=2.0&cj=1" /> </noscript> <noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=757130728047450&ev=PageView&noscript=1" alt="facebook_pixel"></noscript> <script type='text/javascript'>/* <![CDATA[ */ var sneeit_optimize_img = {"use_smaller_thumbnails":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://news.biancolavoro.it/wp-content/cache/busting/1/wp-content/plugins/sneeit-framework/js/min/front-optimize-images.min-6.6.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var Sneeit_Compact_Menu = {"main-menu":{"container_class":"fn-main-menu-wrapper sneeit-compact-menu sneeit-compact-menu-main-menu","container_id":"fn-main-menu","main_level_icon_down":"fa-angle-down","sub_level_icon_down":"fa-angle-right","mega_block_display_callback":"fn_block_menu_mega","sticky_enable":"disable","sticky_logo":"","sticky_logo_retina":"","sticky_holder":".fn-header-row-main-menu","sticky_scroller":".fn-header-row-main-menu","mobile_enable":true,"mobile_container":".fn-mob-menu-box"},"ajax_url":"https:\/\/news.biancolavoro.it\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://news.biancolavoro.it/wp-content/cache/busting/1/wp-content/plugins/sneeit-framework/js/min/front-menus-compact.min-6.6.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var tocplus = {"smooth_scroll":"1","visibility_show":"mostra","visibility_hide":"nascondi","width":"Auto"}; /* ]]> */</script> <script type='text/javascript' src='https://news.biancolavoro.it/wp-content/cache/busting/1/wp-content/plugins/table-of-contents-plus/front.min-2002.js' defer></script> <script type='text/javascript' src='https://news.biancolavoro.it/wp-content/cache/busting/1/wp-includes/js/jquery/ui/effect.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://news.biancolavoro.it/wp-content/cache/busting/1/wp-includes/js/jquery/ui/effect-slide.min-1.11.4.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var flatnews = {"text":{"Copy All Code":"Copy All Code","Select All Code":"Select All Code","All codes were copied to your clipboard":"All codes were copied to your clipboard","Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy":"Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy"},"ajax_url":"https:\/\/news.biancolavoro.it\/wp-admin\/admin-ajax.php","is_rtl":"","is_gpsi":"","facebook_app_id":"403849583055028","disqus_short_name":"flatnewstemplate","primary_comment_system":"wordpress","locale":"it_IT"}; /* ]]> */</script> <script type='text/javascript' src='https://news.biancolavoro.it/wp-content/cache/busting/1/wp-content/themes/flatnews/assets/js/min/main.min-4.2.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/news.biancolavoro.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://news.biancolavoro.it/wp-content/cache/min/1/wp-includes/js/thickbox/thickbox-87905a54b0bc8fb913a102bbab3def1c.js' defer></script> <script type='text/javascript' src='https://news.biancolavoro.it/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var Sneeit_Sticky_Columns = ".fn-sticky-col"; /* ]]> */</script> <script type='text/javascript' src='https://news.biancolavoro.it/wp-content/cache/busting/1/wp-content/plugins/sneeit-framework/js/min/front-sticky-columns.min-6.6.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var Sneeit_Responsive = {"logo":"https:\/\/news.biancolavoro.it\/wp-content\/uploads\/2017\/09\/bllogo-min.png","logo_retina":"https:\/\/news.biancolavoro.it\/wp-content\/uploads\/2017\/09\/bllogo-min.png","left_icon":"fa-bars","right_icon":"fa-search","left_action":"slide-under","right_action":"slide-above","sticky_enable":"disable","header_content":"[toggle-left][logo][toggle-right]","left_content":"<div class=\"fn-mob-menu-box\"><\/div><div class=\"clear\"><\/div>","right_content":"[clone:.fn-header-search-box .fn-search-form]<div class=\"clear\"><\/div>","header_content_class":"fn-mob-header sneeit-mob-header","left_content_class":"fn-mob-under sneeit-mob-ctn sneeit-mob-ctn-left","right_content_class":"fn-mob-above sneeit-mob-ctn sneeit-mob-ctn-right","logo_class":"fn-mob-logo sneeit-mob-logo","left_icon_class":"fn-mob-tgl sneeit-mob-tgl sneeit-mob-tgl-left","right_icon_class":"fn-mob-tgl sneeit-mob-tgl sneeit-mob-tgl-right"}; /* ]]> */</script> <script type='text/javascript' src='https://news.biancolavoro.it/wp-content/cache/busting/1/wp-content/plugins/sneeit-framework/js/min/front-responsive.min-6.6.js' defer></script> <script type='text/javascript' src='https://news.biancolavoro.it/wp-includes/js/wp-embed.min.js' defer></script> <script data-minify="1" async="async" type='text/javascript' src='https://news.biancolavoro.it/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form-2c7e8d69fb48ca0dfa78029b5b88ac55.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var Sneeit_Articles_Pagination = {"site_args":{"ajax_handler":"fn_block_pagination","pagination_container":".fn-block-pagination","content_container":".fn-block-content-inner","ajax_function_before":"","ajax_function_after":"fn_block_pagination","number":{"status_text":"%1$s \/ %2$s Posts","older_text":"<i class=\"fa fa-caret-right\"><\/i>","newer_text":"<i class=\"fa fa-caret-left\"><\/i>","loading_text":"<i class=\"fa fa-spinner fa-pulse\"><\/i>"},"loadmore":{"button_text":"Load More <i class=\"fa fa-caret-down\"><\/i>","loading_text":"<i class=\"fa fa-spinner fa-pulse\"><\/i>","end_text":"Loaded all posts"},"nextprev":{"status_text":"%1$s \/ %2$s Posts","older_text":"<i class=\"fa fa-caret-right\"><\/i>","newer_text":"<i class=\"fa fa-caret-left\"><\/i>","loading_text":"<i class=\"fa fa-spinner fa-pulse\"><\/i>"},"infinite":{"end_text":"Loaded all posts","loading_text":"<i class=\"fa fa-spinner fa-pulse\"><\/i>"}},"ajax_url":"https:\/\/news.biancolavoro.it\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://news.biancolavoro.it/wp-content/cache/busting/1/wp-content/plugins/sneeit-framework/js/min/front-articles-pagination.min-6.6.js' defer></script> <script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://news.biancolavoro.it/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1584033959 -->