<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">	
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://news.biancolavoro.it/xmlrpc.php">
	<title>Bricocenter lavora con noi, posizioni aperte e come candidarsi</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Bricocenter cerca venditori, addetti alla logistica e altre figure da inserire nei negozi in tutta Italia e nella sede di Milano"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://news.biancolavoro.it/bricocenter-lavora-con-noi-posizioni-aperte-e-come-candidarsi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bricocenter lavora con noi, posizioni aperte e come candidarsi" />
<meta property="og:description" content="Bricocenter cerca venditori, addetti alla logistica e altre figure da inserire nei negozi in tutta Italia e nella sede di Milano" />
<meta property="og:url" content="https://news.biancolavoro.it/bricocenter-lavora-con-noi-posizioni-aperte-e-come-candidarsi/" />
<meta property="og:site_name" content="Bianco Lavoro Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/biancolavoro" />
<meta property="article:author" content="https://www.facebook.com/daniela.restelli.77" />
<meta property="article:section" content="Offerte di Lavoro" />
<meta property="article:published_time" content="2019-12-30T14:45:00+00:00" />
<meta property="article:modified_time" content="2019-12-30T14:47:53+00:00" />
<meta property="og:updated_time" content="2019-12-30T14:47:53+00:00" />
<meta property="fb:app_id" content="186609628054091" />
<meta property="og:image" content="https://news.biancolavoro.it/wp-content/uploads/2018/12/BricoCenter.png" />
<meta property="og:image:secure_url" content="https://news.biancolavoro.it/wp-content/uploads/2018/12/BricoCenter.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Bricocenter cerca venditori, addetti alla logistica e altre figure da inserire nei negozi in tutta Italia e nella sede di Milano" />
<meta name="twitter:title" content="Bricocenter lavora con noi, posizioni aperte e come candidarsi" />
<meta name="twitter:site" content="@biancolavoro" />
<meta name="twitter:image" content="https://news.biancolavoro.it/wp-content/uploads/2018/12/BricoCenter.png" />
<meta name="twitter:creator" content="@dani_reste" />
<!-- / Yoast SEO Premium plugin. -->

<script type='text/javascript'>console.log('PixelYourSite Free version 7.1.4');</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bianco Lavoro Magazine &raquo; Feed" href="https://news.biancolavoro.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bianco Lavoro Magazine &raquo; Feed dei commenti" href="https://news.biancolavoro.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bianco Lavoro Magazine &raquo; Bricocenter lavora con noi, posizioni aperte e come candidarsi Feed dei commenti" href="https://news.biancolavoro.it/bricocenter-lavora-con-noi-posizioni-aperte-e-come-candidarsi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/news.biancolavoro.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sneeit-optimize-images-css'  href='https://news.biancolavoro.it/wp-content/plugins/sneeit-framework/css/min/front-optimize-images.min.css?ver=6.6' type='text/css' media='all' />
<link rel='stylesheet' id='sneeit-compact-menu-css'  href='https://news.biancolavoro.it/wp-content/plugins/sneeit-framework/css/min/front-menus-compact.min.css?ver=6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='asa2-css'  href='https://news.biancolavoro.it/wp-content/plugins/amazon-simple-affiliate/files/css/asa2.min.css?ver=1.12.5' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://news.biancolavoro.it/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://news.biancolavoro.it/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1509' type='text/css' media='all' />
<link rel='stylesheet' id='flatnews-main-css'  href='https://news.biancolavoro.it/wp-content/themes/flatnews/assets/css/min/main.min.css?ver=4.2' type='text/css' media='all' />
<style id='flatnews-main-inline-css' type='text/css'>
.fn-primary{width:1060px}.fn-content{width:68.867924528302%}.fn-main-sidebar{width:28.301886792453%}*{max-width: 100%;}img{height: auto;}
</style>
<link rel='stylesheet' id='flatnews-responsive-css'  href='https://news.biancolavoro.it/wp-content/themes/flatnews/assets/css/min/responsive.min.css?ver=4.2' type='text/css' media='(max-width: 1079px)' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='flatnews-ie-8-css'  href='https://news.biancolavoro.it/wp-content/themes/flatnews/assets/css/min/ie-8.min.css?ver=4.2' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='flatnews-ie-9-css'  href='https://news.biancolavoro.it/wp-content/themes/flatnews/assets/css/min/ie-9.min.css?ver=4.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='sneeit-font-awesome-css'  href='https://news.biancolavoro.it/wp-content/plugins/sneeit-framework/fonts/font-awesome-5x/css/all.min.css?ver=6.6' type='text/css' media='all' />
<link rel='stylesheet' id='sneeit-font-awesome-shims-css'  href='https://news.biancolavoro.it/wp-content/plugins/sneeit-framework/fonts/font-awesome-5x/css/v4-shims.min.css?ver=6.6' type='text/css' media='all' />
<link rel='stylesheet' id='sneeit-responsive-css'  href='https://news.biancolavoro.it/wp-content/plugins/sneeit-framework/css/min/front-responsive.min.css?ver=6.6' type='text/css' media='all' />
<link rel='stylesheet' id='sneeit-rating-css'  href='https://news.biancolavoro.it/wp-content/plugins/sneeit-framework/css/min/front-rating.min.css?ver=6.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.0/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://news.biancolavoro.it/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://news.biancolavoro.it/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pysOptions = {"staticEvents":{"facebook":{"PageView":[{"params":[],"delay":0,"ids":[]}]}},"facebook":{"pixelIds":["757130728047450"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":43960,"content_name":"Bricocenter lavora con noi, posizioni aperte e come candidarsi","categories":"Grande Distribuzione, Offerte di Lavoro","tags":""},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true},"debug":"","siteUrl":"https:\/\/news.biancolavoro.it","ajaxUrl":"https:\/\/news.biancolavoro.it\/wp-admin\/admin-ajax.php","commonEventParams":{"domain":"news.biancolavoro.it","user_roles":"guest","plugin":"PixelYourSite"},"commentEventEnabled":"1","downloadEventEnabled":"1","downloadExtensions":["","doc","exe","js","pdf","ppt","tgz","zip","xls"],"formEventEnabled":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":false,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","ginger_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"woo":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true,"removeFromCartSelector":".cart .product-remove .remove"},"edd":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.biancolavoro.it/wp-content/plugins/pixelyoursite/dist/scripts/public.js?ver=7.1.4'></script>
<link rel='https://api.w.org/' href='https://news.biancolavoro.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news.biancolavoro.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news.biancolavoro.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://news.biancolavoro.it/?p=43960' />
<link rel="alternate" type="application/json+oembed" href="https://news.biancolavoro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.biancolavoro.it%2Fbricocenter-lavora-con-noi-posizioni-aperte-e-come-candidarsi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news.biancolavoro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.biancolavoro.it%2Fbricocenter-lavora-con-noi-posizioni-aperte-e-come-candidarsi%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.1.4" /><style type="text/css">div#toc_container ul li {font-size: 100%;}</style>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<!--[if lt IE 9]><script src="https://news.biancolavoro.it/wp-content/plugins/sneeit-framework/js/html5.js"></script><![endif]--><script src="https://assets.evolutionadv.it/biancolavoro_it/biancolavoro_it.new.js"></script>

<meta property="fb:pages" content="146197580872" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('set', 'anonymizeIp', true);

  ga('create', 'UA-1082492-9', 'auto');
  ga('send', 'pageview');

</script>


<meta name="google-site-verification" content="7h413KV_UKKeVgLLGJWYRenNXIxpSGMIG-e1wVTmLJ8" /><style type="text/css">iframe {max-height: none!important}
iframe[src*="youtu"] {max-height: 350px}</style><meta name="theme-color" content="#3463c1" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-7423008802027348",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		
<!-- Schema & Structured Data For WP v1.9.20 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

		
			<meta property="fb:pages" content="146197580872" />
		<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://i1.wp.com/news.biancolavoro.it/wp-content/uploads/2019/02/cropped-bianco-lavoro-2-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/news.biancolavoro.it/wp-content/uploads/2019/02/cropped-bianco-lavoro-2-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/news.biancolavoro.it/wp-content/uploads/2019/02/cropped-bianco-lavoro-2-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/news.biancolavoro.it/wp-content/uploads/2019/02/cropped-bianco-lavoro-2-1.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			a.comment-date {
     display: none !important;
}


.comments .pingback {
    display: none !important;
}		</style>
		<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/d5d5783bb7b1e80a0b005ea6a7d9264f_1.js" async></script><style type="text/css">a,a:hover,.color, .item-top .item-title a:hover, .item-bot .item-title a:hover{color:#3463c1}.border,.sneeit-percent-fill,.sneeit-percent-mask,.fn-bh-text-bg-bot-border .fn-block-title,.fn-bh-bot-border .fn-block-title,.sneeit-articles-pagination-content > a:hover, .sneeit-percent-fill, .sneeit-percent-mask {border-color:#3463c1}.bg,.fn-block .item-mid .item-categories,.fn-bh-text-bg-bot-border .fn-block-title-text,.fn-bh-full-bg .fn-block-title,.fn-block .item-meta .item-categories,.sneeit-articles-pagination-content > a:hover, .fn-block-mega-menu .sneeit-articles-pagination-content > a, .fn-item-hl .item-big .item-bot-content, .fn-item-hl .item-big .item-top, .fn-item-hl .fn-blog .item-bot-content, .fn-item-hl .fn-blog .item-top, .fn-break .item .item-categories, a.scroll-up, input[type="submit"] {background-color: #3463c1}body{background-color:#f8f8f8}body{background-attachment:scroll}body{font:normal normal 16px Arial, sans-serif}body{color:#000000}.fn-site-title a{font:normal bold 50px Arial, sans-serif}.fn-site-title a{color:#ffffff}.fn-bh-text-bg-bot-border .fn-block-title-text, .fn-bh-text-bg-bot-border .fn-block-title .fn-block-title-text, .fn-bh-full-bg .fn-block-title-text, .fn-bh-full-bg .fn-block-title a, .fn-bh-full-bg .fn-block-title .fn-block-title-text {color:#ffffff}.fn-block-title-text, .fn-break h2{font:normal bold 16px Arial, sans-serif}.fn-block-title{margin-bottom: 10px}.fn-block .item-title {font-family:Arial, sans-serif}.fn-widget-social-counter .social-counter{font-family:Arial, sans-serif}.fn-header-row-logo{background-color: #ffffff}.fn-site-title img{width:330px}.fn-site-title img{height:53px}.fn-site-title a{line-height:53px!important}.fn-site-title a{margin:30px 30px 20px 20px}.fn-header-banner-desktop{margin:0px 20px 0px 10px}.fn-main-menu-wrapper ul.menu > li > a {font:normal normal 12px Arial, sans-serif}.fn-main-menu-wrapper ul.menu > li > a {color:#000000}.fn-header-row-main-menu, .fn-main-menu-wrapper {background-color:#f0f0f0}.fn-main-menu-wrapper ul.menu > li:hover > a {color:#000000}.fn-main-menu-wrapper ul.menu > li:hover > a {background-color:#dddddd}.fn-main-menu-wrapper ul.menu > li.current-menu-item > a {color:#1e73be}.fn-main-menu-wrapper ul.menu > li.current-menu-item > a {background-color:#f0f0f0}.fn-main-menu-wrapper .badge {font-family:Arial, sans-serif}.fn-main-menu-wrapper .badge {color:#ffffff}.fn-main-menu-wrapper .badge {background-color:#D12E2E}.fn-main-menu-wrapper ul.menu li li a {font-family:Arial, sans-serif}.fn-main-menu-wrapper ul.menu li li a {color:#ffffff}.fn-main-menu-wrapper .menu-item-inner, .fn-main-menu-wrapper ul.sub-menu, .fn-main-menu-wrapper li li {background-color:#333333}.fn-main-menu-wrapper ul.menu li li:hover > a {color:#ffffff}.fn-main-menu-wrapper ul.menu li li:hover > a, .fn-main-menu-wrapper ul.menu > .menu-item-mega.menu-item-mega-category.menu-item-has-children > .menu-item-inner > .menu-mega-content, .menu-item-mega-category.menu-item-has-children .menu-mega-block, .menu-mega-content, .menu-item-mega-category.menu-item-has-children .menu-item-object-category > a.active, .menu-item-mega-category.menu-item-has-children .menu-mega-block-bg {background-color:#111111}#fn-main-menu .main-menu-sticky-menu-logo img {width: 150px}#fn-main-menu .main-menu-sticky-menu-logo img {height: 30px}#fn-main-menu .main-menu-sticky-menu-logo {padding: 10px 20px 10px 20px}.fn-primary,.fn-block.fn-item-title-underover .item-bot-content{background-color:#ffffff}.fn-primary{padding:3px 10px 10px 10px}h1.entry-title.post-title{font:normal bold 22px Arial, sans-serif}.fn-mob-logo img {width: 200px}.fn-mob-logo img {height: 50px}.fn-mob-header {background: #ffffff}.fn-mob-header a {color: #000000}</style></head>



<body data-rsssl=1 class="post-template-default single single-post postid-43960 single-format-standard sidebar-right fn-bh-bot-border">
<header class="fn-header fn-header-layout-default fn-header-full-width">
		<div class="fn-header-row fn-header-row-sub-menu"><div class="fn-header-row-inner">
		<div class="fn-header-btn">	
		
		<a class="fn-header-btn-search" href="#">Search <i class="fa fa-search"></i></a>				
		
</div>
<div class="fn-header-search-box">
	<form class="fn-search-form" action="https://news.biancolavoro.it" method="get" role="search">
	<input type="text" class="fn-search-form-text" name="s" placeholder="Type something and Enter"/>
	<button type="submit" class="fn-search-form-submit">
		<i class="fa fa-search"></i>
	</button>
</form></div>
<div class="fn-header-social-links">
		
		<div class="fn-header-social-links"><a href="https://www.facebook.com/biancolavoro/" target="_blank" rel="nofollow" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/biancolavoro" target="_blank" rel="nofollow" title="Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.linkedin.com/groups/2134212" target="_blank" rel="nofollow" title="Linkedin"><i class="fa fa-linkedin"></i></a></div>	
	</div>				
<div class="clear"></div></div></div><!--.fn-header-row-1-->


<div class="fn-header-row fn-header-row-logo"><div class="fn-header-row-inner">
			<h2 class="fn-site-title"><a href="https://news.biancolavoro.it" title="Bianco Lavoro Magazine"><img alt="Bianco Lavoro Magazine" src="https://news.biancolavoro.it/wp-content/uploads/2017/09/bllogo-min.png" data-retina="https://news.biancolavoro.it/wp-content/uploads/2017/09/bllogo-min.png"/></a></h2>
				<div class="fn-header-banner fn-header-banner-desktop">
			<div class="gptslot" data-adunitid="0"></div>
		</div>
		
	<div class="clear"></div>
</div></div><!--.fn-header-row-2-->

<div class="fn-header-row fn-header-row-main-menu"><div class="fn-header-row-inner">
	<nav id="fn-main-menu" class="fn-main-menu-wrapper sneeit-compact-menu sneeit-compact-menu-main-menu"><ul id="menu-menu-principale" class="menu"><li id="menu-item-62426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-62426"><a href="https://news.biancolavoro.it/">Home</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-8065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8065"><a href="https://news.biancolavoro.it/orientamento-lavoro-2/" data-id="8065" data-cat="424">Orientamento <span class="icon-after"><i class="fa fa-angle-down"></i></span></a><div class="menu-item-inner">
<ul class="sub-menu">
	<li id="menu-item-47546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47546"><a href="https://news.biancolavoro.it/orientamento-lavoro-2/curriculum-vitae/" data-id="47546" data-cat="75744">Curriculum e lettera di presentazione</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-47582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47582"><a href="https://news.biancolavoro.it/orientamento-lavoro-2/colloquio-di-lavoro/" data-id="47582" data-cat="75759">colloquio di lavoro</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62467"><a href="https://news.biancolavoro.it/orientamento-lavoro-2/candidature-e-ricerca-lavoro/" data-id="62467" data-cat="94157">candidature e ricerca lavoro</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62468"><a href="https://news.biancolavoro.it/orientamento-lavoro-2/lavorare-efficacemente/" data-id="62468" data-cat="94158">lavorare efficacemente</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62034"><a href="https://news.biancolavoro.it/orientamento-lavoro-2/psicologia-e-soft-skill/" data-id="62034" data-cat="94045">psicologia del lavoro e soft skill</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62033"><a href="https://news.biancolavoro.it/orientamento-lavoro-2/lavorare-allestero/" data-id="62033" data-cat="93995">lavorare all&#8217;estero</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul>
<div class="clear"></div></div></li><li id="menu-item-62028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62028"><a href="https://news.biancolavoro.it/legislazioni-e-normative1/" data-id="62028" data-cat="421">Leggi e norme <span class="icon-after"><i class="fa fa-angle-down"></i></span></a><div class="menu-item-inner">
<ul class="sub-menu">
	<li id="menu-item-62029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62029"><a href="https://news.biancolavoro.it/legislazioni-e-normative1/diritto-del-lavoro/" data-id="62029" data-cat="94119">diritto del lavoro</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62030"><a href="https://news.biancolavoro.it/legislazioni-e-normative1/istituzioni/" data-id="62030" data-cat="94135">enti ed istituzioni</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62031"><a href="https://news.biancolavoro.it/legislazioni-e-normative1/famiglia-e-vita-privata/" data-id="62031" data-cat="94120">famiglia e vita privata</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62032"><a href="https://news.biancolavoro.it/legislazioni-e-normative1/norme-societarie-e-autonomi/" data-id="62032" data-cat="94136">norme societarie e autonomi</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul>
<div class="clear"></div></div></li><li id="menu-item-8061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8061"><a href="https://news.biancolavoro.it/mettersi-in-proprio/" data-id="8061" data-cat="419">In Proprio <span class="icon-after"><i class="fa fa-angle-down"></i></span></a><div class="menu-item-inner">
<ul class="sub-menu">
	<li id="menu-item-61438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61438"><a href="https://news.biancolavoro.it/mettersi-in-proprio/aprire-attivita/" data-id="61438" data-cat="93886">aprire attività</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-47458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47458"><a href="https://news.biancolavoro.it/mettersi-in-proprio/franchising/" data-id="47458" data-cat="75741">aprire in franchising</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul>
<div class="clear"></div></div></li><li id="menu-item-8063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8063"><a href="https://news.biancolavoro.it/news-lavoro/" data-id="8063" data-cat="430">News <span class="icon-after"><i class="fa fa-angle-down"></i></span></a><div class="menu-item-inner">
<ul class="sub-menu">
	<li id="menu-item-47462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47462"><a href="https://news.biancolavoro.it/news-lavoro/lavoro-e-occupazione/" data-id="47462" data-cat="73599">lavoro e occupazione</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-61006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61006"><a href="https://news.biancolavoro.it/news-lavoro/formazione-e-corsi/" data-id="61006" data-cat="83099">formazione e corsi</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-61005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61005"><a href="https://news.biancolavoro.it/news-lavoro/leggi/" data-id="61005" data-cat="93782">cassazione e legge</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-47460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47460"><a href="https://news.biancolavoro.it/news-lavoro/economia-e-risparmio-news-lavoro/" data-id="47460" data-cat="73601">economia e risparmio</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-47461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47461"><a href="https://news.biancolavoro.it/news-lavoro/impresa-e-lavoro-autonomo/" data-id="47461" data-cat="73600">impresa e lavoro autonomo</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62706"><a href="https://news.biancolavoro.it/news-lavoro/novita-pensioni/" data-id="62706" data-cat="94393">novità pensioni</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-57889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57889"><a href="https://news.biancolavoro.it/news-lavoro/web-e-tech/" data-id="57889" data-cat="80045">web e tech</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-47463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47463"><a href="https://news.biancolavoro.it/news-lavoro/salute/" data-id="47463" data-cat="75587">salute</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul>
<div class="clear"></div></div></li><li id="menu-item-8058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8058"><a href="https://news.biancolavoro.it/blog-opinioni/" data-id="8058" data-cat="429">Blog</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-8067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8067"><a href="https://news.biancolavoro.it/professioni/" data-id="8067" data-cat="418">Professioni</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-8064" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8064"><a href="https://news.biancolavoro.it/offerte-di-lavoro/" data-id="8064" data-cat="414">Offerte Lavoro <span class="icon-after"><i class="fa fa-angle-down"></i></span></a><div class="menu-item-inner">
<ul class="sub-menu">
	<li id="menu-item-59293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59293"><a href="https://news.biancolavoro.it/offerte-di-lavoro/agroalimentare/" data-id="59293" data-cat="93252">Agroalimentare</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-59294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59294"><a href="https://news.biancolavoro.it/offerte-di-lavoro/assicurazioni/" data-id="59294" data-cat="93261">Assicurazioni</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-59295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59295"><a href="https://news.biancolavoro.it/offerte-di-lavoro/banche/" data-id="59295" data-cat="93249">Banche</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-59296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59296"><a href="https://news.biancolavoro.it/offerte-di-lavoro/editoria-e-giornalismo/" data-id="59296" data-cat="93260">Editoria e giornalismo</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-59297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59297"><a href="https://news.biancolavoro.it/offerte-di-lavoro/fashion-and-luxury/" data-id="59297" data-cat="93259">Fashion and Luxury</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-59298" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59298"><a href="https://news.biancolavoro.it/offerte-di-lavoro/grande-distribuzione/" data-id="59298" data-cat="93250">Grande Distribuzione</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-59299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59299"><a href="https://news.biancolavoro.it/offerte-di-lavoro/it-information-technology/" data-id="59299" data-cat="93251">IT (Information Technology)</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-59300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59300"><a href="https://news.biancolavoro.it/offerte-di-lavoro/logistica-e-trasporti/" data-id="59300" data-cat="93258">Logistica e Trasporti</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-59301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59301"><a href="https://news.biancolavoro.it/offerte-di-lavoro/produzione-e-industria/" data-id="59301" data-cat="93254">Produzione e Industria</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-59302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59302"><a href="https://news.biancolavoro.it/offerte-di-lavoro/ristorazione/" data-id="59302" data-cat="93253">Ristorazione</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-59304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59304"><a href="https://news.biancolavoro.it/offerte-di-lavoro/servizi/" data-id="59304" data-cat="93256">Servizi</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-59305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59305"><a href="https://news.biancolavoro.it/offerte-di-lavoro/turismo/" data-id="59305" data-cat="93257">Turismo</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-59303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59303"><a href="https://news.biancolavoro.it/offerte-di-lavoro/sanita-farmacia/" data-id="59303" data-cat="93255">Sanità – Farmacia</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul>
<div class="clear"></div></div></li><li id="menu-item-62414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62414"><a href="https://news.biancolavoro.it/concorsi-pubblici/" data-id="62414" data-cat="425">Concorsi Pubblici <span class="icon-after"><i class="fa fa-angle-down"></i></span></a><div class="menu-item-inner">
<ul class="sub-menu">
	<li id="menu-item-62420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62420"><a href="https://news.biancolavoro.it/concorsi-pubblici/concorsi-ministeri-ed-enti-statali/" data-id="62420" data-cat="94196">concorsi ministeri ed enti statali</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62417"><a href="https://news.biancolavoro.it/concorsi-pubblici/concorsi-difesa/" data-id="62417" data-cat="93905">concorsi difesa</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62415"><a href="https://news.biancolavoro.it/concorsi-pubblici/concorsi-carabinieri/" data-id="62415" data-cat="93908">concorsi carabinieri</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62418"><a href="https://news.biancolavoro.it/concorsi-pubblici/concorsi-guardia-di-finanza/" data-id="62418" data-cat="94192">concorsi guardia di finanza</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62421"><a href="https://news.biancolavoro.it/concorsi-pubblici/concorsi-polizia/" data-id="62421" data-cat="94191">concorsi polizia</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62416"><a href="https://news.biancolavoro.it/concorsi-pubblici/concorsi-comuni-ed-enti-locali/" data-id="62416" data-cat="94194">concorsi comuni ed enti locali</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62419"><a href="https://news.biancolavoro.it/concorsi-pubblici/concorsi-infermieri-e-sanita/" data-id="62419" data-cat="94193">concorsi infermieri e sanità</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62422"><a href="https://news.biancolavoro.it/concorsi-pubblici/concorsi-scuola/" data-id="62422" data-cat="93906">concorsi scuola</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-64422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64422"><a href="https://news.biancolavoro.it/concorsi-pubblici/concorsi-unione-europea/" data-id="64422" data-cat="94526">Concorsi Unione Europea</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62423"><a href="https://news.biancolavoro.it/concorsi-pubblici/concorsi-universita/" data-id="62423" data-cat="94195">concorsi università</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul>
<div class="clear"></div></div></li><li id="menu-item-14202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14202"><a href="https://news.biancolavoro.it/economia-e-finanza/" data-id="14202" data-cat="7300">Economia</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-25978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25978"><a href="https://news.biancolavoro.it/scienze-e-tecnologia/" data-id="25978" data-cat="7299">Web e Tech</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-8060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8060"><a href="https://news.biancolavoro.it/c81-formazione/" data-id="8060" data-cat="432">Formazione</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-8069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8069"><a href="https://news.biancolavoro.it/addetti-ai-lavori/" data-id="8069" data-cat="416">Addetti lavori</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul></nav>	<div class="clear"></div>
</div></div><!--.fn-header-row-3-->


<div class="fn-header-row fn-header-row-break"><div class="fn-header-row-inner">
		<div class="clear"></div>
</div></div><!--.fn-header-row-4-->
	<div class="clear"></div>
		
</header>

<div class="sneeit-mob-clone"></div><div class="sneeit-mob"><div class="sneeit-mob-inner"><div class="fn-mob-above sneeit-mob-ctn sneeit-mob-ctn-right"><div class="sneeit-mob-ctn-clone" data-clone=".fn-header-search-box .fn-search-form"></div><div class="clear"></div></div><div class="fn-mob-header sneeit-mob-header"><a href="javascript:void(0)" class="fn-mob-tgl sneeit-mob-tgl sneeit-mob-tgl-left"><span class="sneeit-mob-icon"><i class="fa fa-bars"></i></span></a><a href="https://news.biancolavoro.it" class="fn-mob-logo sneeit-mob-logo"><img alt="Bianco Lavoro Magazine" src="https://news.biancolavoro.it/wp-content/uploads/2017/09/bllogo-min.png" data-retina="https://news.biancolavoro.it/wp-content/uploads/2017/09/bllogo-min.png"/></a><a href="javascript:void(0)" class="fn-mob-tgl sneeit-mob-tgl sneeit-mob-tgl-right"><span class="sneeit-mob-icon"><i class="fa fa-search"></i></span></a></div><div class="fn-mob-under sneeit-mob-ctn sneeit-mob-ctn-left"><div class="fn-mob-menu-box"></div><div class="clear"></div></div></div></div>	
<section class="fn-primary">	
		<main class="fn-content">
		<div class="entry-meta"></div><div class="fn-post fn-singular"><article class="post-43960 post type-post status-publish format-standard hentry category-grande-distribuzione category-offerte-di-lavoro"  ><div class="crumbs"><span  itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://news.biancolavoro.it" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">Home</span></a></span><span><i class="fa fa-angle-right"></i></span><span  itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://news.biancolavoro.it/offerte-di-lavoro/" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">Offerte di Lavoro</span></a></span><span><i class="fa fa-angle-right"></i></span><span  itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://news.biancolavoro.it/offerte-di-lavoro/grande-distribuzione/" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">Grande Distribuzione</span></a></span></div><h1 class="entry-title post-title" itemprop="name headline">Bricocenter lavora con noi, posizioni aperte e come candidarsi</h1><p class="entry-excerpt">Bricocenter, la catena di fai da te, cerca venditori, addetti alla logistica e altre figure da inserire nei negozi in tutta Italia e nella sede di Milano</p><div class="entry-meta"><a class="entry-author hcard fn" href="https://news.biancolavoro.it/author/danielarestelli/" target="_blank">Daniela Restelli</a><a class="entry-date updated" href=https://news.biancolavoro.it/bricocenter-lavora-con-noi-posizioni-aperte-e-come-candidarsi/>30/12/2019</a><div class="entry-sharing-buttons"><a href="https://wa.me/?text=Bricocenter+lavora+con+noi%2C+posizioni+aperte+e+come+candidarsi%20https://news.biancolavoro.it/bricocenter-lavora-con-noi-posizioni-aperte-e-come-candidarsi/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="whatsapp" title="Whatsapp"><i class="fa fa-whatsapp"></i></a><a href="https://www.facebook.com/sharer.php?u=https://news.biancolavoro.it/bricocenter-lavora-con-noi-posizioni-aperte-e-come-candidarsi/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="facebook" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/intent/tweet?text=Bricocenter+lavora+con+noi%2C+posizioni+aperte+e+come+candidarsi&#038;url=https://news.biancolavoro.it/bricocenter-lavora-con-noi-posizioni-aperte-e-come-candidarsi/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="twitter" title="Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://news.biancolavoro.it/bricocenter-lavora-con-noi-posizioni-aperte-e-come-candidarsi/&#038;title=Bricocenter+lavora+con+noi%2C+posizioni+aperte+e+come+candidarsi" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="linkedin" title="Linkedin"><i class="fa fa-linkedin"></i></a></div></div><div class="entry-body">
<p>Bricocenter è una catena di <strong>fai da te</strong> leader in Italia. L&#8217;azienda offre periodicamente opportunità di lavoro sia nei <strong>punti vendita</strong> che nella <strong>sede centrale di Rozzano</strong> a Milano. Andiamo a conoscere quali sono le offerte di lavoro Bricocenter oltre a fornire alcune informazioni sull’azienda, le opportunità di inserimento e come candidarsi.</p><div class="bianc-evolution-abf" style="text-align: center; " id="bianc-314115064"><div class="gptslot" data-adunitid="1"></div>
</div><br style="clear: both; display: block; float: none; color:blue;"/>



<div id="toc_container" class="no_bullets"><p class="toc_title">Indice</p><ul class="toc_list"><li><a href="#Profilo_aziendale_di_Bricocenter"><span class="toc_number toc_depth_1">1</span> Profilo aziendale di Bricocenter </a></li><li><a href="#Lavoare_in_Bricocenter"><span class="toc_number toc_depth_1">2</span> Lavoare in Bricocenter</a></li><li><a href="#Stage_in_Bricocenter"><span class="toc_number toc_depth_1">3</span> Stage in Bricocenter</a></li><li><a href="#Formazione_in_Bricocenter"><span class="toc_number toc_depth_1">4</span> Formazione in Bricocenter</a></li><li><a href="#Posizioni_aperte"><span class="toc_number toc_depth_1">5</span> Posizioni aperte </a></li><li><a href="#Opinioni_lavoro_Bricocenter"><span class="toc_number toc_depth_1">6</span> Opinioni lavoro Bricocenter</a></li><li><a href="#Processo_di_selezione_e_colloquio_Bricocenter"><span class="toc_number toc_depth_1">7</span> Processo di selezione e colloquio Bricocenter</a></li><li><a href="#Come_candidarsi_in_Bricocenter"><span class="toc_number toc_depth_1">8</span> Come candidarsi in Bricocenter </a></li></ul></div>
<h2><span id="Profilo_aziendale_di_Bricocenter"><strong>Profilo aziendale di Bricocenter </strong></span></h2>



<p>Bricocenter è la più grande catena di fai da te in Italia per numero di negozi, leader della Distribuzione Organizzata con prodotti e servizi orientati al miglioramento dell’habitat. La missione dell’azienda è la prossimità: essere quindi vicini al Cliente, sia attraverso la presenza dei negozi che attraverso l’ascolto, la conoscenza e la costruzione di una relazione esclusiva e quotidiana. Bricocenter è parte di Groupe ADEO, uno dei più importanti leader del settore Habitat, Fai da te e del miglioramento della qualità della vita presente in 13 paesi nel mondo, con oltre 105.000 collaboratori e 13 insegne.</p>



<div class="wp-block-image"><figure class="aligncenter"><img src="https://i0.wp.com/news.biancolavoro.it/wp-content/uploads/2018/12/BricoCenter.png?w=1080&#038;ssl=1" alt="Bricocenter lavora con noi" class="wp-image-46107" srcset="https://i0.wp.com/news.biancolavoro.it/wp-content/uploads/2018/12/BricoCenter.png?w=890&amp;ssl=1 890w, https://i0.wp.com/news.biancolavoro.it/wp-content/uploads/2018/12/BricoCenter.png?resize=250%2C154&amp;ssl=1 250w, https://i0.wp.com/news.biancolavoro.it/wp-content/uploads/2018/12/BricoCenter.png?resize=400%2C247&amp;ssl=1 400w, https://i0.wp.com/news.biancolavoro.it/wp-content/uploads/2018/12/BricoCenter.png?resize=768%2C475&amp;ssl=1 768w, https://i0.wp.com/news.biancolavoro.it/wp-content/uploads/2018/12/BricoCenter.png?resize=650%2C402&amp;ssl=1 650w, https://i0.wp.com/news.biancolavoro.it/wp-content/uploads/2018/12/BricoCenter.png?resize=150%2C93&amp;ssl=1 150w, https://i0.wp.com/news.biancolavoro.it/wp-content/uploads/2018/12/BricoCenter.png?resize=50%2C31&amp;ssl=1 50w, https://i0.wp.com/news.biancolavoro.it/wp-content/uploads/2018/12/BricoCenter.png?resize=100%2C62&amp;ssl=1 100w, https://i0.wp.com/news.biancolavoro.it/wp-content/uploads/2018/12/BricoCenter.png?resize=200%2C124&amp;ssl=1 200w, https://i0.wp.com/news.biancolavoro.it/wp-content/uploads/2018/12/BricoCenter.png?resize=300%2C185&amp;ssl=1 300w, https://i0.wp.com/news.biancolavoro.it/wp-content/uploads/2018/12/BricoCenter.png?resize=350%2C216&amp;ssl=1 350w, https://i0.wp.com/news.biancolavoro.it/wp-content/uploads/2018/12/BricoCenter.png?resize=450%2C278&amp;ssl=1 450w, https://i0.wp.com/news.biancolavoro.it/wp-content/uploads/2018/12/BricoCenter.png?resize=500%2C309&amp;ssl=1 500w, https://i0.wp.com/news.biancolavoro.it/wp-content/uploads/2018/12/BricoCenter.png?resize=550%2C340&amp;ssl=1 550w, https://i0.wp.com/news.biancolavoro.it/wp-content/uploads/2018/12/BricoCenter.png?resize=800%2C494&amp;ssl=1 800w" sizes="(max-width: 890px) 100vw, 890px" data-recalc-dims="1" /></figure></div>



<h2><span id="Lavoare_in_Bricocenter"><strong>Lavoare in Bricocenter</strong></span></h2>



<p>Lavorare in Bricocenter può voler dire inserirsi in uno dei suoi numerosi negozi oppure nella sede aziendale. &nbsp;I punti vendita vengono descritti come ambienti vivaci, dove si è sempre in movimento e si ha l’opportunità di incontrare tante persone, confrontarsi e imparare sempre cose nuove. Ma è un luogo dove si lavora duro, a volte anche la domenica. Chi lavora nella sede aziendale ha a disposizione grandi open space colorati, un ambiente informale con persone appassionate ed entusiaste di offrire supporto ai collegi che invece lavorano in prima linea.</p>



<p>Andiamo a conoscere i <strong>settori / profili</strong> ricercati in entrambi gli ambiti.</p>



<p><strong>Negozi </strong></p>



<ul><li>Direttore di Negozio</li><li>Capo Settore Relazione Cliente</li><li>Venditore</li></ul>



<p><strong>Sede</strong></p>



<ul><li><a href="https://news.biancolavoro.it/lavorare-nelle-risorse-umane-2/">Risorse Umane</a> &#8211; Formazione</li><li>Amministrazione, Finanza e Controllo</li><li>Sviluppo immobiliare e Servizi Tecnici</li><li><a href="https://news.biancolavoro.it/franchising-2020-ecco-alcune-idee-per-chi-vuole-aprire-unattivita-imprenditoriale/">Franchising</a></li><li>Marketing</li><li>Ufficio <a href="https://news.biancolavoro.it/buyer-che-lavoro-fa-esattamente-il-responsabile-acquisti/">Acquisti</a></li><li>Sistemi Informativi</li><li>Supply Chain</li></ul>



<h2><span id="Stage_in_Bricocenter"><strong>Stage in Bricocenter</strong></span></h2>



<p>L’ingresso in azienda può avvenire anche grazie ad &nbsp;uno <strong><a href="https://news.biancolavoro.it/lo-stage-come-entrare-nel-mondo-del-lavoro/">stage</a> o un tirocinio</strong>. Per svolgerli non è necessaria nessuna specifica esperienza professionale pregressa , l’azienda chiede invece di fornire informazioni in merito a interessi, attitudini, esperienze di vita, di studio e le motivazioni che spingono verso una determinata professione. Bricocenter ha convenzioni con i principali atenei italiani e sono costantemente alla ricerca di studenti e neolaureati di tutte le discipline di studio interessati ad un percorso di crescita in azienda.</p>



<h2><span id="Formazione_in_Bricocenter"><strong>Formazione in Bricocenter</strong></span></h2>



<p>La formazione dei dipendenti riveste un ruolo importante in Bricocenter. Fin dal primo ingresso in azienda viene costruito un preciso percorso di formazione comprensivo di formazione in aula, affiancamenti a collaboratori con esperienza, corsi in modalità e-learning, blog e social network per aiutare al meglio i dipendenti ad imparare il nuovo mestiere. L’azienda favorisce inoltre la crescita professionale attraverso piani di sviluppo costituiti da formazione, affiancamenti, accompagnamenti e partecipazione a progetti trasversali. I percorsi di sviluppo individuali sono costruiti insieme da collaboratore e manager.</p>



<h2><span id="Posizioni_aperte"><strong>Posizioni aperte </strong></span></h2>



<p>La figura più ricercata nei negozi è quella del <strong><a href="https://news.biancolavoro.it/lavorare-come-commessa-mansioni-requisiti-e-offerte-di-lavoro/">Venditore</a></strong> da inserire nei vari reparti. Le posizioni aperte sono al momento una ventina e sono rivolte anche a candidati appartenenti alle <a rel="noopener noreferrer" href="https://news.biancolavoro.it/categorie-protette-nel-mondo-del-lavoro-chi-sono-e-che-tutele-hanno/" target="_blank">categorie protette</a> o a risorse con disponibilità a lavorare solo nei<strong> week-end</strong>. Inoltre, per essere inseriti nei vari reparti, si ricercano anche profili specifici come <strong>idraulici, elettricisti e giardinieri</strong>.</p>



<p>Questa figura svolge principalmente le seguenti <strong>mansioni</strong>:</p>



<ul><li>accompagnare i clienti durante l’acquisto, fornendo loro tutte le informazioni su prodotti e servizi offerti</li><li>tenere il negozio sempre ordinato e rifornito di merce</li><li>prendere parte all’organizzazione di iniziative e eventi dedicati ai clienti</li></ul>



<p>E’ richiesto il possesso dei seguenti <strong>requisiti</strong>:</p>



<ul><li>attitudine alla vendita e alle relazione interpersonali</li><li>capacità di l<a href="https://news.biancolavoro.it/capacita-di-lavoro-in-team-una-soft-skill-sempre-piu-richiesta/">avorare in team</a></li><li>curiosità e passione per il lavoro svolto</li></ul>



<p><strong>Altre figure</strong> ricercate nei negozi:</p>



<ul><li><a href="https://news.biancolavoro.it/lavorare-come-magazziniere-guadagno/">Addetto alla logistica</a></li><li>Addetto al ricevimento merci</li><li>Falegname</li><li>Capo Settore Relazione Cliente</li><li>Coordinatore logistica di negozio</li><li><a href="https://news.biancolavoro.it/cassiera-mansioni-stipendio-ed-opportunita-di-lavoro/">Hostess / Steward di cassa</a></li><li>Allievi e <a href="https://news.biancolavoro.it/store-manager-mansioni-stipendio-e-lavoro/">Direttori di negozio</a></li><li>Venditori specializzati (Idraulico, Elettricista, Giardiniere, Falegname)</li><li>Allievo <a href="https://news.biancolavoro.it/capo-reparto-gdo-mansioni-stipendio-ed-opportunita-di-lavoro/">capo settore</a></li></ul>



<p>Queste, invece, le <strong>posizioni aperte in sede</strong>:</p>



<ul><li><strong>IT Project Manager &#8211; Soluzioni Digitali Clienti</strong>. La risorsa costruirà le soluzioni per i clienti a partire da sistemi di pagamento, incasso e CRM, seguendo i progetti a 360° in una modalità agile e con un particolare focus sulla user experience. Richiesta esperienza di project management.</li><li><strong>Stage Marketing e Comunicazione</strong>. La risorsa collaborerà alla realizzazione delle attività di comunicazione dell&#8217;azienda, realizzando materiali ATl, BTL, volantini e cataloghi, seguendone le varie fasi fino alla diffusione sui diversi canali di comunicazione Digital e Social. L’azienda desidera incontrare persone che abbiamo passione per la comunicazione, anche Digital e Social, conoscenze di Brand /Communication Guidelines e Consumer Journey, utili per l’ottimizzazione dei contenuti. È richiesta una laurea in ambito <a href="https://news.biancolavoro.it/laurea-in-scienze-della-comunicazione-percorso-di-studi-e-sbocchi-lavorativi/">marketing e comunicazione</a> o <a href="https://news.biancolavoro.it/laurea-in-economia-quali-sono-gli-sbocchi-professionali/">economia</a>; preferibile la conoscenza del pacchetto Adobe o di programmi di grafica.</li><li><strong>Project Manager Servizio Tecnico</strong>.  La risorsa sarà parte integrante della squadra Servizi Immobiliari della sarà coinvolto nella gestione dei cantieri per i Remodeling, le trasformazioni, gli ammodernamenti dei nostri negozi e le eventuali nuove aperture. Avrà un contatto quotidiano con negozi e fornitori e seguirà anche le relative gare d&#8217;appalto. L’azienda desidera incontrare persone che abbiano maturato un’esperienza analoga in un&#8217;impresa edile o presso uno Studio Tecnico, con focus sull&#8217;impianto elettrico, termomeccanico e gli impianti speciali, che si riconoscano buone doti organizzative, attitudini relazionali, di lavoro in team e un forte orientamento al risultato, con una particolare attenzione al rispetto dei tempi e dei budget.  </li></ul>



<p>E’ anche possibile inviare una <strong>candidatura spontanea</strong> nei seguenti settori:</p>



<ul><li>Acquisti</li><li>Amministrazione</li><li>Controllo di Gestione</li><li>Franchising</li><li>Risorse Umane</li><li>Servizi Immobiliari</li><li>Sistemi Informativi</li><li>Supply Chain e Logistica</li></ul>



<h2><span id="Opinioni_lavoro_Bricocenter"><strong>Opinioni lavoro Bricocenter</strong></span></h2>



<p>Cosa dicono i dipendenti (o ex dipendenti) di Bricocenter
sulla loro esperienza lavorativa? Ne abbiamo raccolte alcune che puoi leggere
di seguito:</p>



<p>Roberto M., Responsabile relazione clienti, parla così della sua esperienza: “<em>Lavoro in Bricocenter ormai da molti anni. Ho avuto la <strong>possibilità di crescere professionalmente</strong>, da semplice addetto alla clientela sono ora responsabile del team dedicato nel punto vendita in cui lavoro. L’obiettivo principale del mio ruolo è il raggiungimento degli obiettivi e la soddisfazione della clientela. Non sempre è facile avere a che fare tutti i giorni con il cliente e con le varie problematiche che possono esserci. Per fare questo lavoro, non solo come responsabile ma anche come semplice customer care, è necessario avere molta pazienza e doti di <a href="https://news.biancolavoro.it/problem-solving/">problem solving</a>. Se non ti piace il contatto con il pubblico..lascia perdere!</em>”.</p>



<p>Marcello G., Direttore di negozio, parla di “<em>un <strong>ambiente
famigliare, collaborativo e stimolante</strong>. Questo ho trovato in Bricocenter,
dopo una lunga esperienza in Bricoman. Qui ho potuto seguire un percorso di
crescita ben strutturato e sviluppare le mie doti di gestione di un team di
lavoro medio-grande. La giornata lavorativa può essere molto faticosa e stressante,
ma la si affronta sempre con un clima disteso e rassicurante</em>”.</p>



<p>“<strong>Ambiente piacevole e
paga buona</strong>”. Queste invece di dice Carla G., ex Cassiera per sostituzione
maternità: “<em>Ho lavorato per un anno in
Bricocenter e mi sono trovata bene. Colleghi disponibili e gentili, buon
rapporto anche con i responsabili. Non ho mai avuto grossi problemi. Ho avuto
la possibilità di svolgere altri compiti, come inventario e sistemazione merce.
Non ho quindi passato un intero anno solamente alle casse e mi ha fatto
piacere. Ho appreso anche come funziona il sistema per svolgere l’inventario,
competenze sempre utili e spendibili. Nulla da dire anche sulla paga, buona per
il settore / ruolo</em>”.</p>



<h2><span id="Processo_di_selezione_e_colloquio_Bricocenter"><strong>Processo di selezione e colloquio Bricocenter</strong></span></h2>



<p>L’azienda raccoglie le candidature online, attraverso la pagina dedicata &#8220;Bricocenter Lavora con noi&#8221;, dove si trovano tutte le posizioni aperte. L’iter che segue la candidatura e quindi l’invio del cv è il seguente:</p>



<ul><li>Screening cv: selezione dei candidati e contatto per scambiare le prime informazioni e proporre un incontro, se profilo in linea con quello ricercato.</li><li>Incontro con le Risorse Umane: l’occasione per la conoscenza reciproca, l’azienda e il candidato, e per approfondire i contenuti dell’opportunità che offre l’azienda.</li><li>Incontro con i Responsabili: l’opportunità per approfondimento la conoscenza del candidato, il suo percorso professionale, le attività e i progetti nei quali potrebbe essere coinvolto.</li><li>Offerta: proposta di assunzione</li></ul>



<p>Bricocenter garantisce una <strong>risposta ad ogni candidatura</strong> ricevuta e fornisce un <a href="https://news.biancolavoro.it/limportanza-di-dare-feedback-ai-candidati-non-scelti/">feedback</a> su ogni <a href="https://news.biancolavoro.it/colloquio-di-lavoro-10-domande-da-aspettarsi-sempre-e-come-rispondere/">colloquio</a> sostenuto entro 15 giorni.</p>



<h2><span id="Come_candidarsi_in_Bricocenter"><strong>Come candidarsi in Bricocenter </strong></span></h2>



<p>Per conoscere tutte le offerte di lavoro Bricocenter e candidarti, ti rimandiamo direttamente alla pagina Bricocenter – sezione <a rel="noopener noreferrer" href="https://bricocenter.mua.hrdepartment.com/hr/ats/JobSearch/viewAll" target="_blank">Lavora con noi</a>. Previa registrazione al sito è possibile inviare il tuo <a href="https://news.biancolavoro.it/modelli-curriculum-vitae-con-esempi-da-scaricare-e-compilare-gratis/">curriculum vitae</a> in risposta ad un annuncio o come <a href="https://news.biancolavoro.it/candidatura-spontanea-reperire-aziende/">candidatura spontanea</a> in vista di future selezioni.</p><div class="bianc-kit-lavorare" id="bianc-167635439"><p><strong><span style="font-size: 18pt;">Suggerimenti per chi cerca lavoro</span></strong></p>
<p><strong>#1 &#8211; Per avere sempre </strong><strong>offerte di lavoro reali e verificate</strong> nella tua casella <strong>email</strong> in linea con le tue esigenze, registrati sulla nostra job board <strong>Euspert Bianco Lavoro </strong>selezionando la tua zona e categoria di interesse (il servizio è completamente <strong>gratuito</strong>):</p>
<p style="text-align: center;"><a href="https://it.euspert.com/myjobs/registration.php?utm_source=bl&#038;utm_down=post" target="_blank" class="button" style="font-size: 24px; background-color: #1e73be; color: #ffffff"><i class="fa fa-envelope-open-text"></i> Voglio offerte di lavoro <span class="button-overlay"></span></a></p>
<p><strong>#2 &#8211;</strong> Scarica il <a href="https://careerloupe.com/come-essere-assunti-e-lavorare-sempre/?utm_source=biancolavoro&amp;utm_medium=post" target="_blank" rel="nofollow noopener noreferrer"><strong>Kit Lavorare Sempre</strong></a> (guida ebook, modelli CV e lettera vincenti, database per invio candidatura), garantito da Bianco Lavoro per qualità ed efficacia!</p>
</div>
<div class="bianc-matched" id="bianc-1561710916"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IT Blog BL down -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7423008802027348"
     data-ad-slot="1662371206"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- contenuti BLOG -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7423008802027348"
     data-ad-slot="8902381609"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />


</div></div><div class="entry-taxonomies"><span class="entry-taxonomies-label"><i class="fa fa-folder-open-o"></i> CATEGORIES </span> <a href="https://news.biancolavoro.it/offerte-di-lavoro/grande-distribuzione/" rel="tag">Grande Distribuzione</a><a href="https://news.biancolavoro.it/offerte-di-lavoro/" rel="tag">Offerte di Lavoro</a></div><div class="entry-sharing-buttons entry-sharing-bottom"><span><i class="fa fa-send"></i> Share This</span><a href="https://wa.me/?text=Bricocenter+lavora+con+noi%2C+posizioni+aperte+e+come+candidarsi%20https://news.biancolavoro.it/bricocenter-lavora-con-noi-posizioni-aperte-e-come-candidarsi/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="whatsapp" title="Whatsapp"><i class="fa fa-whatsapp"></i></a><a href="https://www.facebook.com/sharer.php?u=https://news.biancolavoro.it/bricocenter-lavora-con-noi-posizioni-aperte-e-come-candidarsi/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="facebook" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/intent/tweet?text=Bricocenter+lavora+con+noi%2C+posizioni+aperte+e+come+candidarsi&#038;url=https://news.biancolavoro.it/bricocenter-lavora-con-noi-posizioni-aperte-e-come-candidarsi/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="twitter" title="Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://news.biancolavoro.it/bricocenter-lavora-con-noi-posizioni-aperte-e-come-candidarsi/&#038;title=Bricocenter+lavora+con+noi%2C+posizioni+aperte+e+come+candidarsi" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="linkedin" title="Linkedin"><i class="fa fa-linkedin"></i></a><div class="clear"></div></div><div class="clear"></div><span style="display:none" itemprop="image"  ><meta itemprop="url" content="https://i0.wp.com/news.biancolavoro.it/wp-content/uploads/2018/12/BricoCenter.png?fit=890%2C550&amp;ssl=1"><meta itemprop="width" content="890"><meta itemprop="height" content="550"></span><meta  content="2019-12-30T15:45:00+01:00"><meta itemprop="dateModified" content="2019-12-30T15:47:53+01:00"><span itemprop="publisher"  ><span itemprop="logo"  ><meta itemprop="url" content="https://news.biancolavoro.it/wp-content/uploads/2019/02/bianco-400-e1559826042636.png"></span><meta  content="lavoro ed impresa"></span><meta  itemid="https://news.biancolavoro.it/bricocenter-lavora-con-noi-posizioni-aperte-e-come-candidarsi/" content=""/></article></div>			
	
	</main>
	<aside id="fn-main-sidebar" class="fn-main-sidebar fn-sidebar"><div id="advads_ad_widget-3" class="fn-block fn-widget fn-bianc-widget"><div class="fn-block-content"><div class="gptslot" data-adunitid="4"></div>
<div class="clear"></div></div></div><div id="html-3" class="fn-block fn-widget fn-widget-html"><h2 class="fn-block-title"><span class="fn-block-title-text">Seguimi su LinkedIn</span></h2><div class="fn-block-content"><p><a href="https://www.linkedin.com/in/marcofattizzo" target="_blank" rel="noopener"><img class="aligncenter wp-image-51233 size-full" src="https://news.biancolavoro.it/wp-content/uploads/2019/06/marco-linkedin.png" alt="marco fattizzo linkedin" width="268" height="201" /></a></p>
</div><div class="clear"></div></div><div class="fn-block fn-widget fn-bianc-widget"><div class="fn-block-content"><div style="margin-bottom: 25px; " id="bianc-1157190820"><div class="sticky-wrapper">
    <div class="gptslot sticky" data-adunitid="5"></div>
</div>

<script type="text/javascript">
jQuery(document).ready(function() {
            
            if ($('.sticky').length) { // make sure "#sticky" element exists
                var el = $('.sticky').last();
                var endItem = $('.infinite-item-end').last();
                if ($(window).width() >= 768) { // dalla larghezza dell'ipad in su
                    $(window).scroll(function () { // scroll event
                        var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                        var stickyHeight = el.height();
                        el.closest(".sticky-wrapper").height(stickyHeight);
                        var limit = endItem.offset().top-750;

                        var windowTop = $(window).scrollTop(); // returns number

                        if (stickyTop < windowTop) {
                            el.css({ position: 'fixed', top: 95 });
                        }
                        else {
                            el.css('position', 'static');
                        }

                        if ((limit - stickyHeight  ) < windowTop +95) {
                            var diff = limit - stickyHeight - windowTop;
                            el.css({ top: diff });
                        }
                    });
                }
            }

    });
</script>

</div><div class="clear"></div></div></div><div class="clear"></div></aside>	<div class="clear"></div>
</section>


<footer class="fn-footer fn-footer-full-width">
	<div class="fn-footter-row fn-footer-row-sidebar-before">
		<div class="fn-footer-row-inner">
					</div>		
	</div>
	
	<div class="fn-footter-row fn-footer-row-menu">
		<div class="fn-footer-row-inner">
						
		</div>		
	</div>
	
	<div class="fn-footter-row fn-footer-row-widgets">
		<div class="fn-footer-row-inner">
			<div class="fn-footer-col fn-footer-col-0">
				<div class="fn-footer-col-inner">
					<aside id="fn-footer-sidebar-0" class="fn-footer-sidebar-0 fn-sidebar"><div id="text-4" class="fn-block fn-widget fn-widget_text"><div class="fn-block-content">			<div class="textwidget"><b>Marchio e copyright</b><br /><br />

Bianco Lavoro ® 2019  <i>(marchio registrato di proprietà di Marco Fattizzo)</i><br /><br />
<a rel="license" href="http://creativecommons.org/licenses/by-nc/4.0/"><img alt="Licenza Creative Commons" style="border-width:0" src="https://i1.wp.com/i.creativecommons.org/l/by-nc/4.0/88x31.png?w=1080&#038;ssl=1" data-recalc-dims="1" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">Bianco Lavoro</span> è distribuito con Licenza <a rel="license" href="http://creativecommons.org/licenses/by-nc/4.0/">Creative Commons Attribuzione - Non commerciale 4.0 Internazionale</a>

<br /><br />
<b>Foto ed immagini</b><br /><br />
Bianco Lavoro è in possesso di licenza:<br />

<img class="alignleft wp-image-15336 size-full" src="https://i1.wp.com/news.biancolavoro.it/wp-content/uploads/2015/04/ss-logo-color-2x_rev1-e1428311641255.png?resize=150%2C38" alt="ss-logo-color-2x_rev1" width="150" height="38" data-recalc-dims="1" /></div>
		<div class="clear"></div></div></div><div class="clear"></div></aside>				</div>
			</div>
			<div class="fn-footer-col fn-footer-col-1">
				<div class="fn-footer-col-inner">
					<aside id="fn-footer-sidebar-1" class="fn-footer-sidebar-1 fn-sidebar"><div id="text-14" class="fn-block fn-widget fn-widget_text"><div class="fn-block-content">			<div class="textwidget"><p><b>About</b><br />
<a href="https://news.biancolavoro.it/redazione-bianco/">Chi siamo e contatti</a><br />
<a href="https://news.biancolavoro.it/privacy-policy/">Privacy Policy</a><br />
<a href="https://news.biancolavoro.it/cookie-policy-2/">Cookie Policy</a></p>
<p><img title="Protected by Copyscape Plagiarism Checker - Do not copy content from this page." src="https://i1.wp.com/banners.copyscape.com/img/copyscape-banner-black-130x46.png?resize=130%2C46" alt="Protected by Copyscape" width="130" height="46" border="0" data-recalc-dims="1" /></p>
<p><b>VAT:</b> 2023373429</p>
</div>
		<div class="clear"></div></div></div><div class="clear"></div></aside>				</div>
			</div>
			<div class="fn-footer-col fn-footer-col-2">
				<div class="fn-footer-col-inner">
									</div>
			</div>
			<div class="clear"></div>
		</div>		
	</div>

	<div class="fn-footter-row fn-footer-row-branding">
		<div class="fn-footer-row-inner">
			<div class="fn-footer-col fn-footer-col-0">
				<div class="fn-footer-col-inner">					
					<div class="fn-footer-social-links"><a href="https://www.facebook.com/biancolavoro/" target="_blank" rel="nofollow" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/biancolavoro" target="_blank" rel="nofollow" title="Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.linkedin.com/groups/2134212" target="_blank" rel="nofollow" title="Linkedin"><i class="fa fa-linkedin"></i></a></div>					
				</div>
			</div>
			
			<div class="fn-footer-col fn-footer-col-1">
				<div class="fn-footer-col-inner">					
										
				</div>
			</div>
			
			<div class="fn-footer-col fn-footer-col-2">
				<div class="fn-footer-col-inner">
					<span class="fn-footer-search-title">cerca</span><div class="fn-footer-search"><form class="fn-search-form" action="https://news.biancolavoro.it" method="get" role="search">
	<input type="text" class="fn-search-form-text" name="s" placeholder="Type something and Enter"/>
	<button type="submit" class="fn-search-form-submit">
		<i class="fa fa-search"></i>
	</button>
</form></div>					
				</div>
			</div>
				
			<div class="clear"></div>			
		</div>		
	</div>
	
	<div class="fn-footter-row fn-footer-row-copyright">
		<div class="fn-footer-row-inner">
			<div class="fn-footer-copyright">© 2019 Bianco Lavoro - marchio registrato</div>			
			<div class="clear"></div>
		</div>		
	</div>
	
	<div class="fn-footter-row fn-footer-row-sidebar-after">
		<div class="fn-footer-row-inner">
					</div>		
	</div>
</footer>


<a class='scroll-up'><i class='fa fa-angle-up'></i></a><div class="infinite-item-end" style="margin-top:20px;"></div>

<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=757130728047450&ev=PageView&noscript=1" alt="facebook_pixel"></noscript>
<script type='text/javascript'>
/* <![CDATA[ */
var sneeit_optimize_img = {"use_smaller_thumbnails":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.biancolavoro.it/wp-content/plugins/sneeit-framework/js/min/front-optimize-images.min.js?ver=6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Sneeit_Compact_Menu = {"main-menu":{"container_class":"fn-main-menu-wrapper sneeit-compact-menu sneeit-compact-menu-main-menu","container_id":"fn-main-menu","main_level_icon_down":"fa-angle-down","sub_level_icon_down":"fa-angle-right","mega_block_display_callback":"fn_block_menu_mega","sticky_enable":"disable","sticky_logo":"","sticky_logo_retina":"","sticky_holder":".fn-header-row-main-menu","sticky_scroller":".fn-header-row-main-menu","mobile_enable":true,"mobile_container":".fn-mob-menu-box"},"ajax_url":"https:\/\/news.biancolavoro.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.biancolavoro.it/wp-content/plugins/sneeit-framework/js/min/front-menus-compact.min.js?ver=6.6'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1","visibility_show":"mostra","visibility_hide":"nascondi","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.biancolavoro.it/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/effect-slide.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var flatnews = {"text":{"Copy All Code":"Copy All Code","Select All Code":"Select All Code","All codes were copied to your clipboard":"All codes were copied to your clipboard","Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy":"Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy"},"ajax_url":"https:\/\/news.biancolavoro.it\/wp-admin\/admin-ajax.php","is_rtl":"","is_gpsi":"","facebook_app_id":"403849583055028","disqus_short_name":"flatnewstemplate","primary_comment_system":"wordpress","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.biancolavoro.it/wp-content/themes/flatnews/assets/js/min/main.min.js?ver=4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/news.biancolavoro.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Sneeit_Sticky_Columns = ".fn-sticky-col";
/* ]]> */
</script>
<script type='text/javascript' src='https://news.biancolavoro.it/wp-content/plugins/sneeit-framework/js/min/front-sticky-columns.min.js?ver=6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Sneeit_Responsive = {"logo":"https:\/\/news.biancolavoro.it\/wp-content\/uploads\/2017\/09\/bllogo-min.png","logo_retina":"https:\/\/news.biancolavoro.it\/wp-content\/uploads\/2017\/09\/bllogo-min.png","left_icon":"fa-bars","right_icon":"fa-search","left_action":"slide-under","right_action":"slide-above","sticky_enable":"disable","header_content":"[toggle-left][logo][toggle-right]","left_content":"<div class=\"fn-mob-menu-box\"><\/div><div class=\"clear\"><\/div>","right_content":"[clone:.fn-header-search-box .fn-search-form]<div class=\"clear\"><\/div>","header_content_class":"fn-mob-header sneeit-mob-header","left_content_class":"fn-mob-under sneeit-mob-ctn sneeit-mob-ctn-left","right_content_class":"fn-mob-above sneeit-mob-ctn sneeit-mob-ctn-right","logo_class":"fn-mob-logo sneeit-mob-logo","left_icon_class":"fn-mob-tgl sneeit-mob-tgl sneeit-mob-tgl-left","right_icon_class":"fn-mob-tgl sneeit-mob-tgl sneeit-mob-tgl-right"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.biancolavoro.it/wp-content/plugins/sneeit-framework/js/min/front-responsive.min.js?ver=6.6'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Sneeit_Articles_Pagination = {"site_args":{"ajax_handler":"fn_block_pagination","pagination_container":".fn-block-pagination","content_container":".fn-block-content-inner","ajax_function_before":"","ajax_function_after":"fn_block_pagination","number":{"status_text":"%1$s \/ %2$s Posts","older_text":"<i class=\"fa fa-caret-right\"><\/i>","newer_text":"<i class=\"fa fa-caret-left\"><\/i>","loading_text":"<i class=\"fa fa-spinner fa-pulse\"><\/i>"},"loadmore":{"button_text":"Load More <i class=\"fa fa-caret-down\"><\/i>","loading_text":"<i class=\"fa fa-spinner fa-pulse\"><\/i>","end_text":"Loaded all posts"},"nextprev":{"status_text":"%1$s \/ %2$s Posts","older_text":"<i class=\"fa fa-caret-right\"><\/i>","newer_text":"<i class=\"fa fa-caret-left\"><\/i>","loading_text":"<i class=\"fa fa-spinner fa-pulse\"><\/i>"},"infinite":{"end_text":"Loaded all posts","loading_text":"<i class=\"fa fa-spinner fa-pulse\"><\/i>"}},"ajax_url":"https:\/\/news.biancolavoro.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.biancolavoro.it/wp-content/plugins/sneeit-framework/js/min/front-articles-pagination.min.js?ver=6.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201901.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'70521636',post:'43960',tz:'1',srv:'news.biancolavoro.it'} ]);
	_stq.push([ 'clickTrackerInit', '70521636', '43960' ]);
</script>
</body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 192/220 objects using memcached
Page Caching using memcached 
Database Caching using memcached (Request-wide modification query)

Served from: news.biancolavoro.it @ 2019-12-30 16:16:30 by W3 Total Cache
-->